<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://benin24tv.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=727%2C471&#038;ssl=1" /><meta name="twitter:image" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=727%2C471&#038;ssl=1" /><meta property="og:url" content="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" /><meta property="og:title" content="Bénin : réaction du Gouvernement à la demande de suspension des communales 2020" /><meta property="og:description" content="La réaction du Gouvernement ne s&#8217;est pas fait attendre au sujet de la décision rendue vendredi 17 avril dernier par la Cour africaine des droits de l’homme et des peuples (CADHP) ordonnant la suspension des élections communales du 17 mai prochain. Ceci, à la demande de l&#8217;opposant Sébastien Ajavon en exil à Paris depuis plusieurs [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/"><meta name="twitter:title" content="Bénin : réaction du Gouvernement à la demande de suspension des communales 2020"><meta name="twitter:description" content="La réaction du Gouvernement ne s&#8217;est pas fait attendre au sujet de la décision rendue vendredi 17 avril dernier par la Cour africaine des droits de l’homme et des peuples (CADHP) ordonnant la suspension des élections communales du 17 mai prochain. Ceci, à la demande de l&#8217;opposant Sébastien Ajavon en exil à Paris depuis plusieurs [&hellip;]"><link media="all" href="https://benin24tv.com/wp-content/cache/autoptimize/css/autoptimize_e86b973408f6ec97c5fc525f293c6b86.css" rel="stylesheet" /><title>Bénin : réaction du Gouvernement à la demande de suspension des communales 2020</title><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Bénin : réaction du Gouvernement à la demande de suspension des communales 2020" /><meta property="og:description" content="La réaction du Gouvernement ne s&#039;est pas fait attendre au sujet de la décision rendue vendredi 17 avril dernier par la Cour africaine des droits de l’homme et des peuples (CADHP) ordonnant la suspension des élections communales du 17 mai prochain. Ceci, à la demande de l&#039;opposant Sébastien Ajavon en exil à Paris depuis plusieurs mois. Comme on pouvait s&#039;y attendre, la décision de la Cour africaine des droits de l’homme et des peuples (CADHP) est désapprouvée par le Gouvernement. Elle est inacceptable, selon le Ministre de la communication et porte-parole de l&#039;exécutif, Me Alain Orounla interrogé par RFI. Il" /><meta property="og:url" content="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" /><meta property="og:site_name" content="Bénin 24 TV" /><meta property="article:tag" content="A LA UNE" /><meta property="article:section" content="POLITIQUE" /><meta property="article:published_time" content="2020-04-19T19:24:09+01:00" /><meta property="article:modified_time" content="2020-04-19T20:34:14+01:00" /><meta property="og:updated_time" content="2020-04-19T20:34:14+01:00" /><meta property="og:image" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?fit=727%2C471&#038;ssl=1" /><meta property="og:image:width" content="727" /><meta property="og:image:height" content="471" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Bénin : réaction du Gouvernement à la demande de suspension des communales 2020" /><meta property="og:description" content="La réaction du Gouvernement ne s&#8217;est pas fait attendre au sujet de la décision rendue vendredi 17 avril dernier par la Cour africaine des droits de l’homme et des peuples (CADHP) ordonnant la suspension des élections communales du 17 mai prochain. Ceci, à la demande de l&#8217;opposant Sébastien Ajavon en exil à Paris depuis plusieurs &hellip;" /><meta property="og:url" content="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" /><meta property="og:site_name" content="Bénin 24 TV" /><meta property="article:tag" content="A LA UNE" /><meta property="article:section" content="POLITIQUE" /><meta property="article:published_time" content="2020-04-19T18:24:09+00:00" /><meta property="article:modified_time" content="2020-04-19T19:34:14+00:00" /><meta property="og:updated_time" content="2020-04-19T19:34:14+00:00" /><meta property="og:image" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?fit=727%2C471&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?fit=727%2C471&#038;ssl=1" /><meta property="og:image:width" content="727" /><meta property="og:image:height" content="471" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La réaction du Gouvernement ne s&#8217;est pas fait attendre au sujet de la décision rendue vendredi 17 avril dernier par la Cour africaine des droits de l’homme et des peuples (CADHP) ordonnant la suspension des élections communales du 17 mai prochain. Ceci, à la demande de l&#8217;opposant Sébastien Ajavon en exil à Paris depuis plusieurs [&hellip;]" /><meta name="twitter:title" content="Bénin : réaction du Gouvernement à la demande de suspension des communales 2020" /><meta name="twitter:image" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?fit=727%2C471&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://benin24tv.com/#organization","name":"B\u00e9nin 24 TV","url":"https://benin24tv.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://benin24tv.com/#logo","inLanguage":"fr-FR","url":"https://i0.wp.com/benin24tv.com/wp-content/uploads/2018/06/Benin24-Television-min.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"B\u00e9nin 24 TV"},"image":{"@id":"https://benin24tv.com/#logo"}},{"@type":"WebSite","@id":"https://benin24tv.com/#website","url":"https://benin24tv.com/","name":"B\u00e9nin 24 TV","inLanguage":"fr-FR","description":"L&#039;actualit\u00e9 en continu et en temps r\u00e9el","publisher":{"@id":"https://benin24tv.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://benin24tv.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#primaryimage","inLanguage":"fr-FR","url":"https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?fit=727%2C471&ssl=1","width":727,"height":471},{"@type":"WebPage","@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#webpage","url":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/","name":"B\u00e9nin : r\u00e9action du Gouvernement \u00e0 la demande de suspension des communales 2020","isPartOf":{"@id":"https://benin24tv.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#primaryimage"},"datePublished":"2020-04-19T18:24:09+00:00","dateModified":"2020-04-19T19:34:14+00:00","breadcrumb":{"@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/"]}]},{"@type":"BreadcrumbList","@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://benin24tv.com/","url":"https://benin24tv.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/","url":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/","name":"B\u00e9nin : r\u00e9action du Gouvernement \u00e0 la demande de suspension des communales 2020"}}]},{"@type":"NewsArticle","@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#article","isPartOf":{"@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#webpage"},"author":{"@id":"https://benin24tv.com/#/schema/person/49dbe361aeafe8ff5dea195971fae53a"},"headline":"B\u00e9nin : r\u00e9action du Gouvernement \u00e0 la demande de suspension des communales 2020","datePublished":"2020-04-19T18:24:09+00:00","dateModified":"2020-04-19T19:34:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#webpage"},"publisher":{"@id":"https://benin24tv.com/#organization"},"image":{"@id":"https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#primaryimage"},"keywords":"A LA UNE","articleSection":"POLITIQUE","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://benin24tv.com/#organization"}},{"@type":["Person"],"@id":"https://benin24tv.com/#/schema/person/49dbe361aeafe8ff5dea195971fae53a","name":"Michel Espoir","image":{"@type":"ImageObject","@id":"https://benin24tv.com/#authorlogo","inLanguage":"fr-FR","url":"https://benin24tv.com/wp-content/uploads/2019/08/Logo.png","caption":"Michel Espoir"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Flux" href="https://benin24tv.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Flux des commentaires" href="https://benin24tv.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Bénin : réaction du Gouvernement à la demande de suspension des communales 2020 Flux des commentaires" href="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Arial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://benin24tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","nonce":"2b62f73f53","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <link rel='https://api.w.org/' href='https://benin24tv.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://benin24tv.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://benin24tv.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://bit.ly/2xyep1r' /><link rel="alternate" type="application/json+oembed" href="https://benin24tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenin24tv.com%2Fbenin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://benin24tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenin24tv.com%2Fbenin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://benin24tv.com/front.js");
                  }
              });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });</script><meta name="google-site-verification" content="3NgkKu6ZZ8P2rS-qUgTeQebOTdUbe-dk2I_o3XFWNbU" />  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3007458902368548",
    enable_page_level_ads: true
  });</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><meta name="onesignal" content="wordpress-plugin"/> <script>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</script> <link rel="amphtml" href="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/?amp"><link rel="icon" href="https://i0.wp.com/benin24tv.com/wp-content/uploads/2019/08/cropped-Logo-2-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/benin24tv.com/wp-content/uploads/2019/08/cropped-Logo-2-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/benin24tv.com/wp-content/uploads/2019/08/cropped-Logo-2-2.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/benin24tv.com/wp-content/uploads/2019/08/cropped-Logo-2-2.png?fit=270%2C270&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-62258 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg" alt="Bénin 24 TV" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-715"><a href="https://benin24tv.com/">ACCUEIL</a></li><li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-716"><a href="#">BENIN</a><ul class="sub-menu"><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-720"><a href="https://benin24tv.com/politique/">POLITIQUE</a></li><li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://benin24tv.com/le229/">LE 229</a></li><li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://benin24tv.com/entretien/">ENTRETIEN</a></li><li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://benin24tv.com/education/">EDUCATION</a></li><li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://benin24tv.com/sante/">SANTÉ</a></li><li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="https://benin24tv.com/conseil-des-ministres/">CONSEIL DES MINISTRES</a></li></ul></li><li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22819"><a href="https://benin24tv.com/afrique/">AFRIQUE</a><ul class="sub-menu"><li id="menu-item-22632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22632"><a href="https://benin24tv.com/afrique/afrique-du-sud/">AFRIQUE DU SUD</a></li><li id="menu-item-22633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22633"><a href="https://benin24tv.com/afrique/algerie/">ALGÉRIE</a></li><li id="menu-item-22634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22634"><a href="https://benin24tv.com/afrique/angola/">ANGOLA</a></li><li id="menu-item-22635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22635"><a href="https://benin24tv.com/afrique/burkina-faso/">BURKINA FASO</a></li><li id="menu-item-22636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22636"><a href="https://benin24tv.com/afrique/burundi/">BURUNDI</a></li><li id="menu-item-22637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22637"><a href="https://benin24tv.com/afrique/cameroun/">CAMEROUN</a></li><li id="menu-item-22638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22638"><a href="https://benin24tv.com/afrique/cote-divoire/">CÔTE D&#8217;IVOIRE</a></li><li id="menu-item-22639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22639"><a href="https://benin24tv.com/afrique/egypte/">ÉGYPTE</a></li><li id="menu-item-22640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22640"><a href="https://benin24tv.com/afrique/gabon/">GABON</a></li><li id="menu-item-22641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22641"><a href="https://benin24tv.com/afrique/gambie/">GAMBIE</a></li><li id="menu-item-22642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22642"><a href="https://benin24tv.com/afrique/ghana/">GHANA</a></li><li id="menu-item-22643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22643"><a href="https://benin24tv.com/afrique/guinee-equatoriale/">GUINÉE ÉQUATORIALE</a></li><li id="menu-item-22644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22644"><a href="https://benin24tv.com/afrique/libye/">LIBYE</a></li><li id="menu-item-22645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22645"><a href="https://benin24tv.com/afrique/mali/">MALI</a></li><li id="menu-item-22646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22646"><a href="https://benin24tv.com/afrique/niger/">NIGER</a></li><li id="menu-item-22647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22647"><a href="https://benin24tv.com/afrique/nigeria/">NIGERIA</a></li><li id="menu-item-22648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22648"><a href="https://benin24tv.com/afrique/rd-congo/">RD CONGO</a></li><li id="menu-item-22649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22649"><a href="https://benin24tv.com/afrique/rwanda/">RWANDA</a></li><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="https://benin24tv.com/afrique/senegal/">SÉNÉGAL</a></li><li id="menu-item-22651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22651"><a href="https://benin24tv.com/afrique/soudan/">SOUDAN</a></li><li id="menu-item-22652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22652"><a href="https://benin24tv.com/afrique/togo/">TOGO</a></li><li id="menu-item-22653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22653"><a href="https://benin24tv.com/afrique/tunisie/">TUNISIE</a></li><li id="menu-item-22654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22654"><a href="https://benin24tv.com/afrique/zimbabwe/">ZIMBABWE</a></li></ul></li><li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-721"><a href="#">MONDE</a><ul class="sub-menu"><li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://benin24tv.com/europe/">EUROPE</a></li><li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://benin24tv.com/amerique/">AMÉRIQUE</a></li><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://benin24tv.com/asie/">ASIE</a></li><li id="menu-item-22526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22526"><a href="https://benin24tv.com/moyen-orient/">MOYEN-ORIENT</a></li></ul></li><li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://benin24tv.com/economie/">ECONOMIE</a></li><li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://benin24tv.com/culture/">CULTURE</a></li><li id="menu-item-1193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://benin24tv.com/editorial/">EDITORIAL</a></li><li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://benin24tv.com/chronique/">CHRONIQUE</a></li><li id="menu-item-41437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41437"><a target="_blank" rel="noopener noreferrer" href="https://sport.benin24tv.com">SPORT</a></li><li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://benin24tv.com/celebrite/">CÉLÉBRITÉ</a></li><li id="menu-item-22530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22530"><a target="_blank" rel="noopener noreferrer" href="https://onvoitout.com">BUZZ</a></li><li id="menu-item-1051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1051"><a href="https://benin24tv.com/contact/">CONTACT</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://benin24tv.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://benin24tv.com/"><img itemprop="logo" src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg" alt="Bénin 24 TV" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg" alt="Bénin 24 TV" data-rjs="2" /></a><h2 class="mvp-logo-title">Bénin 24 TV</h2><div class="mvp-drop-nav-title left"><h4>Bénin : réaction du Gouvernement à la demande de suspension des communales 2020</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-715"><a href="https://benin24tv.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-716"><a href="#">BENIN</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-720"><a href="https://benin24tv.com/politique/">POLITIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://benin24tv.com/le229/">LE 229</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://benin24tv.com/entretien/">ENTRETIEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://benin24tv.com/education/">EDUCATION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://benin24tv.com/sante/">SANTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="https://benin24tv.com/conseil-des-ministres/">CONSEIL DES MINISTRES</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22819"><a href="https://benin24tv.com/afrique/">AFRIQUE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22632"><a href="https://benin24tv.com/afrique/afrique-du-sud/">AFRIQUE DU SUD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22633"><a href="https://benin24tv.com/afrique/algerie/">ALGÉRIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22634"><a href="https://benin24tv.com/afrique/angola/">ANGOLA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22635"><a href="https://benin24tv.com/afrique/burkina-faso/">BURKINA FASO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22636"><a href="https://benin24tv.com/afrique/burundi/">BURUNDI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22637"><a href="https://benin24tv.com/afrique/cameroun/">CAMEROUN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22638"><a href="https://benin24tv.com/afrique/cote-divoire/">CÔTE D&#8217;IVOIRE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22639"><a href="https://benin24tv.com/afrique/egypte/">ÉGYPTE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22640"><a href="https://benin24tv.com/afrique/gabon/">GABON</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22641"><a href="https://benin24tv.com/afrique/gambie/">GAMBIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22642"><a href="https://benin24tv.com/afrique/ghana/">GHANA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22643"><a href="https://benin24tv.com/afrique/guinee-equatoriale/">GUINÉE ÉQUATORIALE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22644"><a href="https://benin24tv.com/afrique/libye/">LIBYE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22645"><a href="https://benin24tv.com/afrique/mali/">MALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22646"><a href="https://benin24tv.com/afrique/niger/">NIGER</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22647"><a href="https://benin24tv.com/afrique/nigeria/">NIGERIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22648"><a href="https://benin24tv.com/afrique/rd-congo/">RD CONGO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22649"><a href="https://benin24tv.com/afrique/rwanda/">RWANDA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="https://benin24tv.com/afrique/senegal/">SÉNÉGAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22651"><a href="https://benin24tv.com/afrique/soudan/">SOUDAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22652"><a href="https://benin24tv.com/afrique/togo/">TOGO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22653"><a href="https://benin24tv.com/afrique/tunisie/">TUNISIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22654"><a href="https://benin24tv.com/afrique/zimbabwe/">ZIMBABWE</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-721"><a href="#">MONDE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://benin24tv.com/europe/">EUROPE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://benin24tv.com/amerique/">AMÉRIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://benin24tv.com/asie/">ASIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22526"><a href="https://benin24tv.com/moyen-orient/">MOYEN-ORIENT</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://benin24tv.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://benin24tv.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://benin24tv.com/editorial/">EDITORIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://benin24tv.com/chronique/">CHRONIQUE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41437"><a target="_blank" rel="noopener noreferrer" href="https://sport.benin24tv.com">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://benin24tv.com/celebrite/">CÉLÉBRITÉ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22530"><a target="_blank" rel="noopener noreferrer" href="https://onvoitout.com">BUZZ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1051"><a href="https://benin24tv.com/contact/">CONTACT</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://benin24tv.com/politique/"><span class="mvp-post-cat left">POLITIQUE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Bénin : réaction du Gouvernement à la demande de suspension des communales 2020</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/08/Logo.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Michel Espoir" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publié</p> <span class="mvp-post-date">Il y a 2 heures </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-19">19 avril 2020</time></span><meta itemprop="dateModified" content="2020-04-19 8:34  "/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://benin24tv.com/author/mespoir/" title="Articles par Michel Espoir" rel="author">Michel Espoir</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="727" height="471" src="https://benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?w=727&amp;ssl=1 727w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=300%2C194&amp;ssl=1 300w" sizes="(max-width: 727px) 100vw, 727px" /><meta itemprop="url" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=727%2C471&#038;ssl=1"><meta itemprop="width" content="727"><meta itemprop="height" content="471"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>La réaction du Gouvernement ne s&#8217;est pas fait attendre au sujet de la décision rendue vendredi 17 avril dernier par la Cour africaine des droits de l’homme et des peuples (CADHP) ordonnant la suspension des élections communales du 17 mai prochain. Ceci, à la demande de l&#8217;opposant Sébastien Ajavon en exil à Paris depuis plusieurs mois.</strong></p><div data-ad-id="47354" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47354  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Comme on pouvait s&#8217;y attendre, la décision de la Cour africaine des droits de l’homme et des peuples (CADHP) est désapprouvée par le Gouvernement. Elle est inacceptable, selon le Ministre de la communication et porte-parole de l&#8217;exécutif, Me Alain Orounla interrogé par RFI.</p><p>Il pense que la Cour serait allé au-delà de ses prérogatives en s’immiscant dans le processus électoral d&#8217;un État souverain soucieux du respect de sa constitution qui l’oblige à organiser des élections à bonne date.</p><p><em>«</em><strong><em>Aucune institution au monde n’a jamais eu cette prétention. Même la CEDEAO qui est une institution de proximité n’est jamais allée aussi loin</em></strong><em>»</em>, a souligné le Ministre Alain Orounla d&#8217;après les propos rapportés par le même média.</p><div id="widget-areas-7588" class="widget-areas "> <span id="text-25" class="extendedwopts-md-center widget widget_text"><div class="textwidget"><div data-ad-id="47355" style="text-align:; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47355  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </span><span id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: left;"><div style="padding-top:7px; padding-bottom:1px; padding-left:12px; padding-right:12px; background-color: #f7f7f7; line-height:1.4;"><div style="padding-top: 2px; padding-bottom: 1px; padding-left: 0px;"><strong>Partagez ceci</strong><div class="essb_links essb_counters essb_displayed_1568238988 essb_share essb_template_copy-retina essb_1379568152 essb_size_m print-no" id="essb_displayed_1568238988_1379568152" data-essb-postid="62258" data-essb-position="1568238988" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" data-essb-fullurl="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" data-essb-instance="1379568152"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F2xyep1r&t=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F2xyep1r&t=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&#39;,&#39;facebook&#39;,&#39;1379568152&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Bénin%20%3A%20réaction%20du%20Gouvernement%20à%20la%20demande%20de%20suspension%20des%20communales%202020&amp;url=https://bit.ly/2xyep1r&amp;counturl=https%3A%2F%2Fbenin24tv.com%2Fbenin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020%2F&#39;,&#39;twitter&#39;,&#39;1379568152&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&amp;url=https%3A%2F%2Fbit.ly%2F2xyep1r" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&amp;url=https%3A%2F%2Fbit.ly%2F2xyep1r&#39;,&#39;linkedin&#39;,&#39;1379568152&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F2xyep1r&title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F2xyep1r&title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&#39;,&#39;flipboard&#39;,&#39;1379568152&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="//bit.ly/2xyep1r" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1379568152', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="//bit.ly/2xyep1r" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1379568152', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li></ul></div></div><div style="padding-top: 1px; padding-bottom: 1px; padding-left: 0px;"><strong>Suivez-nous sur Facebook</strong></div><div style="padding-top: 1px; margin-bottom: 5px; padding-bottom: 0px; padding-left: 0px;"> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBenin24Television%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=35&appId=855894387901129" width="450" height="30" frameborder="0" scrolling="no"></iframe></div></div></p></div></span></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://benin24tv.com/tag/a-la-une/" rel="tag">A LA UNE</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg"/><meta itemprop="url" content="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg"></div><meta itemprop="name" content="Bénin 24 TV"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-62258 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://benin24tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><div class="uncr-g-recaptcha"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='62258' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c0cc2a057" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p></form></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://benin24tv.com/politique/"><span class="mvp-post-cat left">POLITIQUE</span></a></h3><h1 class="mvp-post-title left">Recours contre Atrokpo : Ulrich Dèhou présente ses excuses à son parti Moele-Bénin</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/08/Logo.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Michel Espoir" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publié</p> <span class="mvp-post-date">Il y a 1 jour </span><p>le</p> <span class="mvp-post-date">18 avril 2020</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://benin24tv.com/author/mespoir/" title="Articles par Michel Espoir" rel="author">Michel Espoir</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="842" height="480" src="https://benin24tv.com/wp-content/uploads/2020/04/MOELE-BENIN.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/MOELE-BENIN.jpg?w=842&amp;ssl=1 842w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/MOELE-BENIN.jpg?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/MOELE-BENIN.jpg?resize=768%2C438&amp;ssl=1 768w" sizes="(max-width: 842px) 100vw, 842px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Suspendu après son recours contre la candidature du Maire de Bohicon Luc Atrokpo à Cotonou, le désormais ex-Secrétaire National à l’Emploi, à l’entrepreneuriat et à l’Artisanat du parti Moele-Bénin Ulrich Dèhou dépose un recours gracieux au président du parti avec engagement de retrait de son recours au niveau de la Cour Suprême.</strong></p><div data-ad-id="47354" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47354  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Dans sa requête à la Cour suprême, le requérant Ulrich Dèhou a demandé l’invalidation de la candidature de Luc Atrokpo, actuel Maire de Bohicon, dans le 13ème arrondissement de Cotonou sur la liste de l’Union Progressiste. Cette initiative n&#8217;est pas du goût des responsables du Mouvement de l’élites engagées pour l’émancipation du Bénin (MOELE-Bénin).</p><p>Ainsi, le Président du parti Jacques Ayadji a prononcé sa suspension le jeudi dernier pour manquement grave aux textes fondamentaux surtout que cette action est menée contre un candidat du même camp politique que le parti Moele-Bénin.</p><p>Tout en prenant l&#8217;engagement de retirer son recours à la Cour Suprême, il formule un recours gracieux sur son écartement des instances du parti.</p><h4>Lire ci-dessous son recours gracieux adressé au Président du parti</h4><p><img class="wp-image-62190 alignnone size-full" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/img-20200418-wa00904751562922340771190.jpg?resize=720%2C916&#038;ssl=1" width="720" height="916" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/img-20200418-wa00904751562922340771190.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/img-20200418-wa00904751562922340771190.jpg?resize=236%2C300&amp;ssl=1 236w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></p><p><img class="alignnone size-full wp-image-62189" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/img-20200418-wa00896096480171015394265.jpg?resize=720%2C628&#038;ssl=1" width="720" height="628" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/img-20200418-wa00896096480171015394265.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/img-20200418-wa00896096480171015394265.jpg?resize=300%2C262&amp;ssl=1 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></p><div id="widget-areas-7588" class="widget-areas "> <span id="text-25" class="extendedwopts-md-center widget widget_text"><div class="textwidget"><div data-ad-id="47355" style="text-align:; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47355  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </span><span id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: left;"><div style="padding-top:7px; padding-bottom:1px; padding-left:12px; padding-right:12px; background-color: #f7f7f7; line-height:1.4;"><div style="padding-top: 2px; padding-bottom: 1px; padding-left: 0px;"><strong>Partagez ceci</strong><div class="essb_links essb_counters essb_displayed_1568238988 essb_share essb_template_copy-retina essb_1836864843 essb_size_m print-no" id="essb_displayed_1568238988_1836864843" data-essb-postid="62258" data-essb-position="1568238988" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" data-essb-fullurl="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" data-essb-instance="1836864843"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F2xyep1r&t=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F2xyep1r&t=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&#39;,&#39;facebook&#39;,&#39;1836864843&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Bénin%20%3A%20réaction%20du%20Gouvernement%20à%20la%20demande%20de%20suspension%20des%20communales%202020&amp;url=https://bit.ly/2xyep1r&amp;counturl=https%3A%2F%2Fbenin24tv.com%2Fbenin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020%2F&#39;,&#39;twitter&#39;,&#39;1836864843&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&amp;url=https%3A%2F%2Fbit.ly%2F2xyep1r" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&amp;url=https%3A%2F%2Fbit.ly%2F2xyep1r&#39;,&#39;linkedin&#39;,&#39;1836864843&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F2xyep1r&title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F2xyep1r&title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&#39;,&#39;flipboard&#39;,&#39;1836864843&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="//bit.ly/2xyep1r" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1836864843', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="//bit.ly/2xyep1r" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1836864843', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li></ul></div></div><div style="padding-top: 1px; padding-bottom: 1px; padding-left: 0px;"><strong>Suivez-nous sur Facebook</strong></div><div style="padding-top: 1px; margin-bottom: 5px; padding-bottom: 0px; padding-left: 0px;"> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBenin24Television%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=35&appId=855894387901129" width="450" height="30" frameborder="0" scrolling="no"></iframe></div></div></p></div></span></div></div><div class="mvp-post-add-link"> <a href="https://benin24tv.com/recours-contre-atrokpo-ulrich-dehou-presente-ses-excuses-a-son-parti-moele-benin/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://benin24tv.com/politique/"><span class="mvp-post-cat left">POLITIQUE</span></a></h3><h1 class="mvp-post-title left">Bénin &#8211; Communales 2020 : un recrutement complémentaire de membres de postes de vote lancé</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/08/Logo.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Michel Espoir" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publié</p> <span class="mvp-post-date">Il y a 1 jour </span><p>le</p> <span class="mvp-post-date">18 avril 2020</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://benin24tv.com/author/mespoir/" title="Articles par Michel Espoir" rel="author">Michel Espoir</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="720" height="430" src="https://benin24tv.com/wp-content/uploads/2020/03/image_search_1585597779971.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/03/image_search_1585597779971.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/03/image_search_1585597779971.jpg?resize=300%2C179&amp;ssl=1 300w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Dans le cadre des élections communales et municipales du 17 mai prochain, la Commission électorale nationale autonome (Cena) lance un appel à candidature en vue du recrutement complémentaire de membres de postes de vote (MPV). </strong></p><div data-ad-id="47354" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47354  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Il ressort du communiqué de institution rendu public ce samedi 18 avril 2020 que <em>«</em><strong><em>seuls ceux qui n’avaient pas déposé de dossiers aux postes de MPV sont concernés par cet avis</em></strong><em>»</em>.</p><p>S&#8217;agissant de l’enregistrement des dossiers de candidatures, il se fera auprès des équipes de la Commission, installées au sein des mairies, de 9 heures à 17 heures précises à partir du lundi 20 avril. Il se déroulera, selon un calendrier qui sera affiché dans chaque mairie et publié sur le site web de la Cena.</p><p>Par ailleurs, le profil exigé et le dossier de candidature sont précisés dans le communiqué ci-dessous.</p><p><img class="alignnone size-full wp-image-62168" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/94021883_861941354299690_1401826760764424192_n6456336685494225971.png?resize=701%2C960&#038;ssl=1" width="701" height="960" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/94021883_861941354299690_1401826760764424192_n6456336685494225971.png?w=701&amp;ssl=1 701w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/94021883_861941354299690_1401826760764424192_n6456336685494225971.png?resize=219%2C300&amp;ssl=1 219w" sizes="(max-width: 701px) 100vw, 701px" data-recalc-dims="1" /></p><div id="widget-areas-7588" class="widget-areas "> <span id="text-25" class="extendedwopts-md-center widget widget_text"><div class="textwidget"><div data-ad-id="47355" style="text-align:; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47355  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </span><span id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: left;"><div style="padding-top:7px; padding-bottom:1px; padding-left:12px; padding-right:12px; background-color: #f7f7f7; line-height:1.4;"><div style="padding-top: 2px; padding-bottom: 1px; padding-left: 0px;"><strong>Partagez ceci</strong><div class="essb_links essb_counters essb_displayed_1568238988 essb_share essb_template_copy-retina essb_2060566748 essb_size_m print-no" id="essb_displayed_1568238988_2060566748" data-essb-postid="62258" data-essb-position="1568238988" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" data-essb-fullurl="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" data-essb-instance="2060566748"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F2xyep1r&t=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F2xyep1r&t=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&#39;,&#39;facebook&#39;,&#39;2060566748&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Bénin%20%3A%20réaction%20du%20Gouvernement%20à%20la%20demande%20de%20suspension%20des%20communales%202020&amp;url=https://bit.ly/2xyep1r&amp;counturl=https%3A%2F%2Fbenin24tv.com%2Fbenin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020%2F&#39;,&#39;twitter&#39;,&#39;2060566748&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&amp;url=https%3A%2F%2Fbit.ly%2F2xyep1r" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&amp;url=https%3A%2F%2Fbit.ly%2F2xyep1r&#39;,&#39;linkedin&#39;,&#39;2060566748&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F2xyep1r&title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F2xyep1r&title=B%C3%A9nin+%3A+r%C3%A9action+du+Gouvernement+%C3%A0+la+demande+de+suspension+des+communales+2020&#39;,&#39;flipboard&#39;,&#39;2060566748&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="//bit.ly/2xyep1r" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '2060566748', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="//bit.ly/2xyep1r" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '2060566748', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li></ul></div></div><div style="padding-top: 1px; padding-bottom: 1px; padding-left: 0px;"><strong>Suivez-nous sur Facebook</strong></div><div style="padding-top: 1px; margin-bottom: 5px; padding-bottom: 0px; padding-left: 0px;"> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBenin24Television%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=35&appId=855894387901129" width="450" height="30" frameborder="0" scrolling="no"></iframe></div></div></p></div></span></div></div><div class="mvp-post-add-link"> <a href="https://benin24tv.com/benin-communales-2020-un-recrutement-complementaire-de-membres-de-postes-de-vote-lance/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-2" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS </span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://benin24tv.com/lauren-jauregui-sexcuse-pour-avoir-publie-une-video-anti-vaccin-mais-reste-ferme-sur-ses-convictions/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/Lauren-Jauregui-Release-696x435-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/Lauren-Jauregui-Release-696x435-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/Lauren-Jauregui-Release-696x435-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/Lauren-Jauregui-Release-696x435-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/Lauren-Jauregui-Release-696x435-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/Lauren-Jauregui-Release-696x435-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/Lauren-Jauregui-Release-696x435-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 50 secondes </span></div><h2 class="mvp-stand-title">Lauren Jauregui s’excuse pour avoir publié une vidéo anti-vaccin mais reste ferme sur ses convictions</h2><p>En début de semaine, Lauren Jauregui a été vivement critiquée pour avoir relayé une vidéo anti-vaccin dans une Story Instagram....</p></div></div></div></div> </a> <a href="https://benin24tv.com/harry-styles-le-chanteur-britannique-travaille-deja-sur-son-prochain-album/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/GOSWANNIFLLVWCEHLMPCGB3GBY.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/GOSWANNIFLLVWCEHLMPCGB3GBY.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/GOSWANNIFLLVWCEHLMPCGB3GBY.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/GOSWANNIFLLVWCEHLMPCGB3GBY.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/GOSWANNIFLLVWCEHLMPCGB3GBY.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/GOSWANNIFLLVWCEHLMPCGB3GBY.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/GOSWANNIFLLVWCEHLMPCGB3GBY.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/GOSWANNIFLLVWCEHLMPCGB3GBY.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 12 minutes </span></div><h2 class="mvp-stand-title">Harry Styles : le chanteur britannique travaille déjà sur son prochain album</h2><p>Sorti en décembre dernier, Fine Line, le deuxième album d&#8217;Harry Style s’est hissé sans peine au sommet des charts. Pour...</p></div></div></div></div> </a> <a href="https://benin24tv.com/britney-spears-la-chanteuse-sinspire-de-beyonce-pour-repondre-aux-trolls/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/69704136.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/69704136.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/69704136.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/69704136.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/69704136.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/69704136.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/69704136.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/69704136.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/69704136.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 29 minutes </span></div><h2 class="mvp-stand-title">Britney Spears : la chanteuse s’inspire de Beyoncé pour répondre aux trolls</h2><p>Voilà un moment déjà que Britney Spears fait la démonstration de sa routine sportive et spirituelle sur Instagram, entre séances...</p></div></div></div></div> </a> <a href="https://benin24tv.com/amy-schumer-lactrice-explique-pourquoi-elle-a-change-le-prenom-de-son-fils/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/7795293165_amy-schumer-a-annonce-etre-enceinte-de-son-premier-enfant.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/7795293165_amy-schumer-a-annonce-etre-enceinte-de-son-premier-enfant.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/7795293165_amy-schumer-a-annonce-etre-enceinte-de-son-premier-enfant.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/7795293165_amy-schumer-a-annonce-etre-enceinte-de-son-premier-enfant.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/7795293165_amy-schumer-a-annonce-etre-enceinte-de-son-premier-enfant.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/7795293165_amy-schumer-a-annonce-etre-enceinte-de-son-premier-enfant.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/7795293165_amy-schumer-a-annonce-etre-enceinte-de-son-premier-enfant.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/7795293165_amy-schumer-a-annonce-etre-enceinte-de-son-premier-enfant.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 43 minutes </span></div><h2 class="mvp-stand-title">Amy Schumer : l’actrice explique pourquoi elle a changé le prénom de son fils</h2><p>Le choix du prénom d’un enfant, souvent mûrement réfléchi, peut être l’occasion de rendre hommage à un proche. Et c’était...</p></div></div></div></div> </a> <a href="https://benin24tv.com/dadju-le-rappeur-devoile-une-video-de-sa-fille-en-train-de-danser/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/pht2-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 53 minutes </span></div><h2 class="mvp-stand-title">Dadju : le rappeur dévoile une vidéo de sa fille en train de danser</h2><p>Dadju donne des nouvelles de sa petite famille. Sur Instagram samedi 18 avril, le chanteur a en effet publié une...</p></div></div></div></div> </a> <a href="https://benin24tv.com/benin-reaction-du-gouvernement-a-la-demande-de-suspension-des-communales-2020/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200419_192315_856.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Bénin : réaction du Gouvernement à la demande de suspension des communales 2020</h2><p>La réaction du Gouvernement ne s&#8217;est pas fait attendre au sujet de la décision rendue vendredi 17 avril dernier par...</p></div></div></div></div> </a> <a href="https://benin24tv.com/benin-supposee-fermeture-des-moulins-le-dementi-formel-du-gouvernement/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/unnamed-12.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/unnamed-12.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/unnamed-12.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/unnamed-12.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/unnamed-12.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">LE 229</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Bénin &#8211; supposée fermeture des moulins : le démenti formel du Gouvernement</h2><p>A la faveur d&#8217;un post sur son site, le Gouvernement a apporté un démenti formel, ce dimanche 19 avril, au...</p></div></div></div></div> </a> <a href="https://benin24tv.com/coronavirus-le-pape-francois-remercie-les-medias-pour-leur-travail/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/pape_francois_16_008_jpg_640_350_1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/pape_francois_16_008_jpg_640_350_1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/pape_francois_16_008_jpg_640_350_1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/pape_francois_16_008_jpg_640_350_1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/pape_francois_16_008_jpg_640_350_1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CORONAVIRUS</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Coronavirus : le pape François remercie les médias pour leur travail</h2><p>Le pape François est venu dimanche saluer les journalistes après avoir célébré une messe lors de laquelle il a mis...</p></div></div></div></div> </a> <a href="https://benin24tv.com/coronavirus-marine-le-pen-propose-un-service-minimum-pour-celebrer-partout-le-8-mai/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/marine-lepen.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/marine-lepen.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/marine-lepen.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/marine-lepen.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/marine-lepen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/marine-lepen.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/marine-lepen.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CORONAVIRUS</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Coronavirus : Marine Le Pen propose un service minimum pour célébrer partout le 8 mai</h2><p>Marine Le Pen a plaidé dimanche pour que les maires et les préfets puissent aller déposer une gerbe aux monuments...</p></div></div></div></div> </a> <a href="https://benin24tv.com/covid-19-levenementiel-paralyse-les-affaires-en-chute-libre-dans-les-centres-hoteliers-et-touristiques/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/zenca-001.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/zenca-001.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/zenca-001.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/zenca-001.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/zenca-001.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/zenca-001.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/zenca-001.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/zenca-001.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ENQUÊTE</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Covid-19 : l’évènementiel paralysé, les affaires en chute libre dans les centres hôteliers et touristiques</h2><p>Les effets dévastateurs de la pandémie du coronavirus n’épargnent plus aucun secteur. Chaque acteur dans son quotidien, fait face à...</p></div></div></div></div> </a> <a href="https://benin24tv.com/coronavirus-le-retour-a-la-vie-davant-ne-seffectuera-pas-avant-longtemps-selon-philippe/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/459be75b12e45e6935651f663c0f3.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/459be75b12e45e6935651f663c0f3.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/459be75b12e45e6935651f663c0f3.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/459be75b12e45e6935651f663c0f3.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/459be75b12e45e6935651f663c0f3.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/459be75b12e45e6935651f663c0f3.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/459be75b12e45e6935651f663c0f3.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/459be75b12e45e6935651f663c0f3.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EUROPE</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Coronavirus : «le retour à la vie d&#8217;avant ne s&#8217;effectuera pas avant longtemps», selon Philippe</h2><p>Lors de son point presse ce dimanche Edouard Philippe a indiqué qu&#8217;il «présente aujourd&#8217;hui (&#8230;) les principes que nous avons...</p></div></div></div></div> </a> <a href="https://benin24tv.com/coronavirus-la-crise-economique-ne-fait-que-commencer-selon-philippe/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/4f4deb5143c28b4556abfd2f554eb669.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/4f4deb5143c28b4556abfd2f554eb669.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/4f4deb5143c28b4556abfd2f554eb669.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/4f4deb5143c28b4556abfd2f554eb669.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/4f4deb5143c28b4556abfd2f554eb669.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/4f4deb5143c28b4556abfd2f554eb669.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/4f4deb5143c28b4556abfd2f554eb669.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Coronavirus : la crise économique «ne fait que commencer», selon Philippe</h2><p>«Nous vivons une crise sanitaire d&#8217;une très grande intensité. Ce n&#8217;est pas la première épidémie que connait la France mais...</p></div></div></div></div> </a> <a href="https://benin24tv.com/coronavirus-les-cas-graves-en-france-diminuent-lentement/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/DNPMSMIKL42DWA34RISTKERWT4.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/DNPMSMIKL42DWA34RISTKERWT4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/DNPMSMIKL42DWA34RISTKERWT4.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/DNPMSMIKL42DWA34RISTKERWT4.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/DNPMSMIKL42DWA34RISTKERWT4.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/DNPMSMIKL42DWA34RISTKERWT4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/DNPMSMIKL42DWA34RISTKERWT4.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/DNPMSMIKL42DWA34RISTKERWT4.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CORONAVIRUS</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Coronavirus : les cas graves en France diminuent lentement</h2><p>L&#8217;épidémie de coronavirus a fait au moins 19.718 morts en France depuis début mars, soit 395 de plus en 24...</p></div></div></div></div> </a> <a href="https://benin24tv.com/confinement-800-000-infractions-constatees-selon-philippe/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/Premier-ministre-Edouard-Philippe-exprimed-conference-presse-Covid-19-19-avril-2020-Paris_0_729_486.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/Premier-ministre-Edouard-Philippe-exprimed-conference-presse-Covid-19-19-avril-2020-Paris_0_729_486.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/Premier-ministre-Edouard-Philippe-exprimed-conference-presse-Covid-19-19-avril-2020-Paris_0_729_486.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/Premier-ministre-Edouard-Philippe-exprimed-conference-presse-Covid-19-19-avril-2020-Paris_0_729_486.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/Premier-ministre-Edouard-Philippe-exprimed-conference-presse-Covid-19-19-avril-2020-Paris_0_729_486.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/Premier-ministre-Edouard-Philippe-exprimed-conference-presse-Covid-19-19-avril-2020-Paris_0_729_486.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/Premier-ministre-Edouard-Philippe-exprimed-conference-presse-Covid-19-19-avril-2020-Paris_0_729_486.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CORONAVIRUS</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Confinement : «800.000 infractions» constatées selon Philippe</h2><p>Les forces de l&#8217;ordre ont réalisé «13,5 millions de contrôles» depuis le début du confinement mis en place le 17...</p></div></div></div></div> </a> <a href="https://benin24tv.com/dons-dans-la-lutte-contre-le-coronavirus-les-entreprises-privees-ont-offert-257-millions-fcfa-au-benin/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/le-togo-rembourse-16192-milliards-fcfa-de-dette-le-lundi-prochain-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/le-togo-rembourse-16192-milliards-fcfa-de-dette-le-lundi-prochain-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/le-togo-rembourse-16192-milliards-fcfa-de-dette-le-lundi-prochain-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/le-togo-rembourse-16192-milliards-fcfa-de-dette-le-lundi-prochain-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/le-togo-rembourse-16192-milliards-fcfa-de-dette-le-lundi-prochain-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/le-togo-rembourse-16192-milliards-fcfa-de-dette-le-lundi-prochain-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/le-togo-rembourse-16192-milliards-fcfa-de-dette-le-lundi-prochain-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Dons dans la lutte contre le coronavirus : les entreprises privées ont offert 257 millions FCFA au Bénin</h2><p>Le gouvernement du Bénin a fait le point des dons en numéraires et matériels reçus dans le cadre du sursaut...</p></div></div></div></div> </a> <a href="https://benin24tv.com/cordon-sanitaire-les-chauffeurs-de-taxi-au-chomage/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/53279087_288817188453197_3811668309946925056_n-960x640-2.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/53279087_288817188453197_3811668309946925056_n-960x640-2.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/53279087_288817188453197_3811668309946925056_n-960x640-2.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/53279087_288817188453197_3811668309946925056_n-960x640-2.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/53279087_288817188453197_3811668309946925056_n-960x640-2.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/53279087_288817188453197_3811668309946925056_n-960x640-2.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/53279087_288817188453197_3811668309946925056_n-960x640-2.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/53279087_288817188453197_3811668309946925056_n-960x640-2.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ENQUÊTE</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Cordon sanitaire : les chauffeurs de taxi au chômage</h2><p>Depuis le lundi 30 mars 2020 à 00h un cordon sanitaire est établi autour des communes que sont Cotonou, Abomey-Calavi,...</p></div></div></div></div> </a> <a href="https://benin24tv.com/traces-de-coronavirus-dans-leau-non-potable-a-paris-aucun-risque-pour-leau-potable/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/usees-sevacuant-egouts_0_729_480.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/usees-sevacuant-egouts_0_729_480.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/usees-sevacuant-egouts_0_729_480.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/usees-sevacuant-egouts_0_729_480.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/usees-sevacuant-egouts_0_729_480.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/usees-sevacuant-egouts_0_729_480.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/usees-sevacuant-egouts_0_729_480.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CORONAVIRUS</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Traces de coronavirus dans l&#8217;eau non potable à Paris, «aucun risque» pour l&#8217;eau potable</h2><p>Des «traces infimes» de Covid-19 ont été découvertes dans le réseau d&#8217;eau non potable de la ville de Paris, utilisé...</p></div></div></div></div> </a> <a href="https://benin24tv.com/celebration-de-la-fete-de-paques-au-benin-les-medias-ont-connecte-fideles-et-leaders-chretiens/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/detecteur-mouvement-repere-signe-croix-permet-debloquer-lacces-certains-contenus_0_730_548.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/detecteur-mouvement-repere-signe-croix-permet-debloquer-lacces-certains-contenus_0_730_548.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/detecteur-mouvement-repere-signe-croix-permet-debloquer-lacces-certains-contenus_0_730_548.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/detecteur-mouvement-repere-signe-croix-permet-debloquer-lacces-certains-contenus_0_730_548.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/detecteur-mouvement-repere-signe-croix-permet-debloquer-lacces-certains-contenus_0_730_548.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/detecteur-mouvement-repere-signe-croix-permet-debloquer-lacces-certains-contenus_0_730_548.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/detecteur-mouvement-repere-signe-croix-permet-debloquer-lacces-certains-contenus_0_730_548.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ENQUÊTE</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Célébration de la fête de pâques au Bénin : les médias ont connecté fidèles et leaders chrétiens</h2><p>La communauté chrétienne du Bénin à l’instar de celles du monde, a célébré le dimanche 12 avril 2020, la fête...</p></div></div></div></div> </a> <a href="https://benin24tv.com/commercialisation-du-fromage-de-soja-au-benin-une-activite-qui-nourrit-des-milliers-de-femmes/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/06/csm_23508_Rezeptfoto_01_f1cbea2b7c.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/06/csm_23508_Rezeptfoto_01_f1cbea2b7c.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/06/csm_23508_Rezeptfoto_01_f1cbea2b7c.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/06/csm_23508_Rezeptfoto_01_f1cbea2b7c.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/06/csm_23508_Rezeptfoto_01_f1cbea2b7c.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/06/csm_23508_Rezeptfoto_01_f1cbea2b7c.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CULTURE</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Commercialisation du fromage de soja au Bénin : une activité qui nourrit des milliers de femmes</h2><p>La production et la commercialisation du fromage de soja est rentrée, depuis quelques années, parmi les secteurs pourvoyeurs d’emploi et...</p></div></div></div></div> </a> <a href="https://benin24tv.com/un-ministre-confesse-emmanuel-macron-adore-prendre-tout-le-monde-par-surprise/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EUROPE</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Un ministre confesse : Emmanuel Macron «adore prendre tout le monde par surprise»</h2><p>Même pour son entourage, Emmanuel Macron est parfois difficile à suivre. Dans L’Opinion, un ministre raconte que le président aime...</p></div></div></div></div> </a> <a href="https://benin24tv.com/tchad-943-milliards-f-cfa-pour-la-riposte-contre-le-covid-19/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200327_111514_941-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200327_111514_941-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200327_111514_941-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200327_111514_941-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200327_111514_941-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200327_111514_941-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200327_111514_941-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 11 heures </span></div><h2 class="mvp-stand-title">Tchad : 943 milliards f cfa pour la riposte contre le Covid-19</h2><p>Le chef de l’Etat tchadien s&#8217;est engagé, mercredi soir dans son adresse à la nation dans le cadre de la...</p></div></div></div></div> </a> <a href="https://benin24tv.com/marche-central-de-toucountouna-un-centre-a-fort-potentiel-economique/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2018/06/marche2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2018/06/marche2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2018/06/marche2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2018/06/marche2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2018/06/marche2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2018/06/marche2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 11 heures </span></div><h2 class="mvp-stand-title">Marché central de Toucountouna : un centre à fort potentiel économique au Bénin</h2><p>La commune de Toucountouna est une commune essentiellement agricole. Les jours de marché, les masses rurales de cette commune affluent...</p></div></div></div></div> </a> <a href="https://benin24tv.com/produit-de-grande-consommation-hausse-du-prix-du-piment-vert-a-cotonou/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/03/piments-antillais-800x445-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/03/piments-antillais-800x445-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/03/piments-antillais-800x445-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/03/piments-antillais-800x445-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/03/piments-antillais-800x445-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/03/piments-antillais-800x445-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ENQUÊTE</span><span class="mvp-cd-date left relative">Il y a 11 heures </span></div><h2 class="mvp-stand-title">Produit de grande consommation : hausse du prix du piment vert à Cotonou</h2><p>Certains produits de grande consommation notamment le piment vert et le concombre se font désirer sur les étalages. Les prix...</p></div></div></div></div> </a> <a href="https://benin24tv.com/le-maroc-retournera-au-fuseau-horaire-gmt-a-partir-de-ce-dimanche/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/04/f0a6c222f7ca7b87fae6ade44bb4a08b.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">MAROC</span><span class="mvp-cd-date left relative">Il y a 11 heures </span></div><h2 class="mvp-stand-title">Le Maroc retournera au fuseau horaire GMT à partir de ce dimanche</h2><p>Le Maroc retournera ce dimanche au fuseau horaire GMT, un changement qui coïncide avec le mois sacré du Ramadan, prévu...</p></div></div></div></div> </a></div></div></section><section id="mvp_tabber_widget-2" class="widget mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">POPULAIRES LES 7 DERNIERS JOURS</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://benin24tv.com/video-la-candidate-dune-emission-de-tele-realite-perd-sa-robe-en-plein-direct-elle-ne-portait-pas-de-dessous/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/ohmydog-610x311-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/ohmydog-610x311-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/ohmydog-610x311-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/ohmydog-610x311-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 6 jours </span></div><h2>Vidéo : la candidate d’une émission de télé- réalité perd sa robe en plein direct… elle ne portait pas de dessous !</h2></div></div></div></div> </a> <a href="https://benin24tv.com/cote-divoire-une-dame-tuee-par-ses-propres-ignames/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/igname-093157.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/igname-093157.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/igname-093157.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/igname-093157.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 6 jours </span></div><h2>Côte d&#8217;Ivoire : une dame tuée par ses propres ignames</h2></div></div></div></div> </a> <a href="https://benin24tv.com/deception-amoureuse-une-fille-de-16-ans-se-suicide-a-cotonou/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200301_204218_781-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200301_204218_781-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200301_204218_781-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200301_204218_781-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">LE 229</span><span class="mvp-cd-date left relative">Il y a 6 jours </span></div><h2>Déception amoureuse : une fille de 16 ans se suicide à Cotonou</h2></div></div></div></div> </a> <a href="https://benin24tv.com/jai-trompe-mon-mari-alors-que-jetais-enceinte-temoignage-une-maman/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/image_search_1585296886534-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/image_search_1585296886534-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/image_search_1585296886534-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/04/image_search_1585296886534-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 4 jours </span></div><h2>«J’ai trompé mon mari alors que j’étais enceinte», témoignage une maman</h2></div></div></div></div> </a> <a href="https://benin24tv.com/covid-19-une-jeune-fille-de-15-ans-se-suicide-a-cause-de-lauto-isolement-photo/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200301_204233_375-3.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200301_204233_375-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200301_204233_375-3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/04/IMG_20200301_204233_375-3.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 6 jours </span></div><h2>Covid-19 : une jeune fille de 15 ans se suicide à cause de l&#8217;auto-isolement (photo)</h2></div></div></div></div> </a></div></div></div></section><section id="text-26" class="extendedwopts-md-center widget mvp-side-widget widget_text"><div class="textwidget"><div data-ad-id="47405" style="text-align:; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47405  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="5772356923"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg" alt="Bénin 24 TV" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2020 BENIN24TV - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://benin24tv.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://benin24tv.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://benin24tv.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div style="display:none"><div class="grofile-hash-map-4d467427745ddedb6fbd9daba89ed15a"></div></div> <script type='text/javascript'>var adsforwp_obj = {"ajax_url":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"e8f3279208"};</script> <script type='text/javascript'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202016'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript'>var essb_settings = {"ajax_url":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","essb3_nonce":"baa2f67716","essb3_plugin_url":"https:\/\/benin24tv.com\/benin24_plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/benin24tv.com\/","post_id":"62258"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderUNCRReCaptcha&#038;render=explicit&#038;ver=2.1'></script> <script type='text/javascript'>var UNCR = {"site_key":"6LdHS74UAAAAAO6CJBVZZoNDhEIEJQdlbEo18Ttu","key_type":"normal","theme":"light","type":"image","submit_button":"no"};</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#1d8a8a"
    },
    "button": {
      "background": "#62ffaa"
    }
  },
  "theme": "classic",
  "position": "bottom-left",
  "content": {
    "message": "Bénin 24 TV utilise des cookies. En poursuivant votre navigation, vous acceptez l'utilisation des cookies à des fins d'analyses, de partages et de publicités adaptées à vos centres d’intérêts.",
    "dismiss": "D'accord, c'est compris !",
    "link": "En savoir plus",
    "href": "https://benin24tv.com/cookies/"
  }
});</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-1');</script> <script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'147429845',post:'62258',tz:'1',srv:'benin24tv.com'} ]);
	_stq.push([ 'clickTrackerInit', '147429845', '62258' ]);</script> <script type="text/javascript"></script><script defer src="https://benin24tv.com/wp-content/cache/autoptimize/js/autoptimize_c95bfd0535e08ee45bc0e56ff964ca2d.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Sun, 19 Apr 2020 20:28:38 GMT -->
