<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://benin24tv.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=800%2C533&#038;ssl=1" /><meta name="twitter:image" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=800%2C533&#038;ssl=1" /><meta property="og:url" content="https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/" /><meta property="og:title" content="Les 14 soldats ivoiriens tués dans une attaque terroriste décorés à titre posthume" /><meta property="og:description" content="Quatorze soldats ivoiriens tués le 10 juin dernier à Kafolo dans le Nord-Est de la Côte d&#8217;Ivoire lors d&#8217;une «attaque terroriste», ont été faits chevaliers dans l&#8217;Ordre national jeudi à Abidjan au cours d&#8217;une cérémonie d&#8217;hommage national en présence de plusieurs personnalités dont le chef de l&#8217;État Alassane Ouattara, a constaté APA sur place. Cet [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/"><meta name="twitter:title" content="Les 14 soldats ivoiriens tués dans une attaque terroriste décorés à titre posthume"><meta name="twitter:description" content="Quatorze soldats ivoiriens tués le 10 juin dernier à Kafolo dans le Nord-Est de la Côte d&#8217;Ivoire lors d&#8217;une «attaque terroriste», ont été faits chevaliers dans l&#8217;Ordre national jeudi à Abidjan au cours d&#8217;une cérémonie d&#8217;hommage national en présence de plusieurs personnalités dont le chef de l&#8217;État Alassane Ouattara, a constaté APA sur place. Cet [&hellip;]"><link media="all" href="https://benin24tv.com/wp-content/cache/autoptimize/css/autoptimize_6aceb7446357d580df1a40d83d9cc52e.css" rel="stylesheet" /><title>Les 14 soldats ivoiriens tués dans une attaque terroriste décorés à titre posthume</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les 14 soldats ivoiriens tués dans une attaque terroriste décorés à titre posthume" /><meta property="og:description" content="Quatorze soldats ivoiriens tués le 10 juin dernier à Kafolo dans le Nord-Est de la Côte d&#8217;Ivoire lors d&#8217;une «attaque terroriste», ont été faits chevaliers dans l&#8217;Ordre national jeudi à Abidjan au cours d&#8217;une cérémonie d&#8217;hommage national en présence de plusieurs personnalités dont le chef de l&#8217;État Alassane Ouattara, a constaté APA sur place. Cet [&hellip;]" /><meta property="og:url" content="https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/" /><meta property="og:site_name" content="Bénin 24 TV" /><meta property="article:published_time" content="2020-07-03T21:46:48+00:00" /><meta property="og:image" content="https://i2.wp.com/benin24tv.com/wp-content/uploads/2018/06/Couvert.png?fit=955%2C535&#038;ssl=1" /><meta property="og:image:width" content="955" /><meta property="og:image:height" content="535" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://benin24tv.com/#organization","name":"B\u00e9nin 24 TV","url":"https://benin24tv.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://benin24tv.com/#logo","inLanguage":"fr-FR","url":"https://i0.wp.com/benin24tv.com/wp-content/uploads/2019/08/Benin-24-logo-512p.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"B\u00e9nin 24 TV"},"image":{"@id":"https://benin24tv.com/#logo"}},{"@type":"WebSite","@id":"https://benin24tv.com/#website","url":"https://benin24tv.com/","name":"B\u00e9nin 24 TV","description":"L&#039;actualit\u00e9 en continu et en temps r\u00e9el","publisher":{"@id":"https://benin24tv.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://benin24tv.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#primaryimage","inLanguage":"fr-FR","url":"https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?fit=800%2C533&ssl=1","width":800,"height":533},{"@type":"WebPage","@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#webpage","url":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/","name":"Les 14 soldats ivoiriens tu\u00e9s dans une attaque terroriste d\u00e9cor\u00e9s \u00e0 titre posthume","isPartOf":{"@id":"https://benin24tv.com/#website"},"primaryImageOfPage":{"@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#primaryimage"},"datePublished":"2020-07-03T21:46:48+00:00","dateModified":"2020-07-03T21:46:48+00:00","breadcrumb":{"@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/"]}]},{"@type":"BreadcrumbList","@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://benin24tv.com/","url":"https://benin24tv.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/","url":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/","name":"Les 14 soldats ivoiriens tu\u00e9s dans une attaque terroriste d\u00e9cor\u00e9s \u00e0 titre posthume"}}]},{"@type":"NewsArticle","@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#article","isPartOf":{"@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#webpage"},"author":{"@id":"https://benin24tv.com/#/schema/person/6219fe1343e9226a46815a1cdd2142e2"},"headline":"Les 14 soldats ivoiriens tu\u00e9s dans une attaque terroriste d\u00e9cor\u00e9s \u00e0 titre posthume","datePublished":"2020-07-03T21:46:48+00:00","dateModified":"2020-07-03T21:46:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#webpage"},"publisher":{"@id":"https://benin24tv.com/#organization"},"image":{"@id":"https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#primaryimage"},"articleSection":"C\u00d4TE D'IVOIRE","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://benin24tv.com/#organization"}},{"@type":["Person"],"@id":"https://benin24tv.com/#/schema/person/6219fe1343e9226a46815a1cdd2142e2","name":"B\u00e9nin24tv avec APA","image":{"@type":"ImageObject","@id":"https://benin24tv.com/#personlogo","inLanguage":"fr-FR","url":"https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/logo-4.png?fit=96%2C96&ssl=1","caption":"B\u00e9nin24tv avec APA"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Flux" href="https://benin24tv.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Flux des commentaires" href="https://benin24tv.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Les 14 soldats ivoiriens tués dans une attaque terroriste décorés à titre posthume Flux des commentaires" href="https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400%7CMuli%3A700&#038;ver=1.0.0' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Arial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://benin24tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","nonce":"5cc93e67e6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <link rel='https://api.w.org/' href='https://benin24tv.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://benin24tv.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://benin24tv.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p9YBeJ-jNK' /><link rel="alternate" type="application/json+oembed" href="https://benin24tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenin24tv.com%2Fles-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume%2F" /><link rel="alternate" type="text/xml+oembed" href="https://benin24tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenin24tv.com%2Fles-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://benin24tv.com/front.js");
                  }
              });</script>    <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv-/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><meta name="google-site-verification" content="3NgkKu6ZZ8P2rS-qUgTeQebOTdUbe-dk2I_o3XFWNbU" />  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><meta name="onesignal" content="wordpress-plugin"/> <script>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</script> <link rel="amphtml" href="https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/?amp"><link rel="icon" href="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/cropped-logo-4-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/cropped-logo-4-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/cropped-logo-4-1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/cropped-logo-4-1.png?fit=270%2C270&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-76120 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2020/06/logo-7.svg" alt="Bénin 24 TV" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-715"><a href="https://benin24tv.com/">ACCUEIL</a></li><li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-716"><a href="#">BENIN</a><ul class="sub-menu"><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://benin24tv.com/politique/">POLITIQUE</a></li><li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://benin24tv.com/le229/">LE 229</a></li><li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://benin24tv.com/entretien/">ENTRETIEN</a></li><li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://benin24tv.com/education/">EDUCATION</a></li><li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://benin24tv.com/sante/">SANTÉ</a></li><li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="https://benin24tv.com/conseil-des-ministres/">CONSEIL DES MINISTRES</a></li></ul></li><li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22819"><a href="https://benin24tv.com/afrique/">AFRIQUE</a><ul class="sub-menu"><li id="menu-item-22632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22632"><a href="https://benin24tv.com/afrique/afrique-du-sud/">AFRIQUE DU SUD</a></li><li id="menu-item-22633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22633"><a href="https://benin24tv.com/afrique/algerie/">ALGÉRIE</a></li><li id="menu-item-22634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22634"><a href="https://benin24tv.com/afrique/angola/">ANGOLA</a></li><li id="menu-item-22635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22635"><a href="https://benin24tv.com/afrique/burkina-faso/">BURKINA FASO</a></li><li id="menu-item-22636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22636"><a href="https://benin24tv.com/afrique/burundi/">BURUNDI</a></li><li id="menu-item-22637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22637"><a href="https://benin24tv.com/afrique/cameroun/">CAMEROUN</a></li><li id="menu-item-22638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22638"><a href="https://benin24tv.com/afrique/cote-divoire/">CÔTE D&#8217;IVOIRE</a></li><li id="menu-item-22639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22639"><a href="https://benin24tv.com/afrique/egypte/">ÉGYPTE</a></li><li id="menu-item-22640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22640"><a href="https://benin24tv.com/afrique/gabon/">GABON</a></li><li id="menu-item-22641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22641"><a href="https://benin24tv.com/afrique/gambie/">GAMBIE</a></li><li id="menu-item-22642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22642"><a href="https://benin24tv.com/afrique/ghana/">GHANA</a></li><li id="menu-item-22643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22643"><a href="https://benin24tv.com/afrique/guinee-equatoriale/">GUINÉE ÉQUATORIALE</a></li><li id="menu-item-22644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22644"><a href="https://benin24tv.com/afrique/libye/">LIBYE</a></li><li id="menu-item-22645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22645"><a href="https://benin24tv.com/afrique/mali/">MALI</a></li><li id="menu-item-22646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22646"><a href="https://benin24tv.com/afrique/niger/">NIGER</a></li><li id="menu-item-22647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22647"><a href="https://benin24tv.com/afrique/nigeria/">NIGERIA</a></li><li id="menu-item-22648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22648"><a href="https://benin24tv.com/afrique/rd-congo/">RD CONGO</a></li><li id="menu-item-22649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22649"><a href="https://benin24tv.com/afrique/rwanda/">RWANDA</a></li><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="https://benin24tv.com/afrique/senegal/">SÉNÉGAL</a></li><li id="menu-item-22651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22651"><a href="https://benin24tv.com/afrique/soudan/">SOUDAN</a></li><li id="menu-item-22652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22652"><a href="https://benin24tv.com/afrique/togo/">TOGO</a></li><li id="menu-item-22653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22653"><a href="https://benin24tv.com/afrique/tunisie/">TUNISIE</a></li><li id="menu-item-22654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22654"><a href="https://benin24tv.com/afrique/zimbabwe/">ZIMBABWE</a></li></ul></li><li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-721"><a href="#">MONDE</a><ul class="sub-menu"><li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://benin24tv.com/europe/">EUROPE</a></li><li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://benin24tv.com/amerique/">AMÉRIQUE</a></li><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://benin24tv.com/asie/">ASIE</a></li><li id="menu-item-22526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22526"><a href="https://benin24tv.com/moyen-orient/">MOYEN-ORIENT</a></li></ul></li><li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://benin24tv.com/economie/">ECONOMIE</a></li><li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://benin24tv.com/culture/">CULTURE</a></li><li id="menu-item-1193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://benin24tv.com/editorial/">EDITORIAL</a></li><li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://benin24tv.com/chronique/">CHRONIQUE</a></li><li id="menu-item-41437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41437"><a target="_blank" rel="noopener noreferrer" href="https://sport.benin24tv.com">SPORT</a></li><li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://benin24tv.com/celebrite/">CÉLÉBRITÉ</a></li><li id="menu-item-22530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22530"><a target="_blank" rel="noopener noreferrer" href="https://onvoitout.com">BUZZ</a></li><li id="menu-item-1051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1051"><a href="https://benin24tv.com/contact/">CONTACT</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://benin24tv.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://benin24tv.com/"><img itemprop="logo" src="https://benin24tv.com/wp-content/uploads/2020/06/logo-7.svg" alt="Bénin 24 TV" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2020/06/logo-7.svg" alt="Bénin 24 TV" data-rjs="2" /></a><h2 class="mvp-logo-title">Bénin 24 TV</h2><div class="mvp-drop-nav-title left"><h4>Les 14 soldats ivoiriens tués dans une attaque terroriste décorés à titre posthume</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-715"><a href="https://benin24tv.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-716"><a href="#">BENIN</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://benin24tv.com/politique/">POLITIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://benin24tv.com/le229/">LE 229</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://benin24tv.com/entretien/">ENTRETIEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://benin24tv.com/education/">EDUCATION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://benin24tv.com/sante/">SANTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="https://benin24tv.com/conseil-des-ministres/">CONSEIL DES MINISTRES</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22819"><a href="https://benin24tv.com/afrique/">AFRIQUE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22632"><a href="https://benin24tv.com/afrique/afrique-du-sud/">AFRIQUE DU SUD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22633"><a href="https://benin24tv.com/afrique/algerie/">ALGÉRIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22634"><a href="https://benin24tv.com/afrique/angola/">ANGOLA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22635"><a href="https://benin24tv.com/afrique/burkina-faso/">BURKINA FASO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22636"><a href="https://benin24tv.com/afrique/burundi/">BURUNDI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22637"><a href="https://benin24tv.com/afrique/cameroun/">CAMEROUN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22638"><a href="https://benin24tv.com/afrique/cote-divoire/">CÔTE D&#8217;IVOIRE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22639"><a href="https://benin24tv.com/afrique/egypte/">ÉGYPTE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22640"><a href="https://benin24tv.com/afrique/gabon/">GABON</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22641"><a href="https://benin24tv.com/afrique/gambie/">GAMBIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22642"><a href="https://benin24tv.com/afrique/ghana/">GHANA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22643"><a href="https://benin24tv.com/afrique/guinee-equatoriale/">GUINÉE ÉQUATORIALE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22644"><a href="https://benin24tv.com/afrique/libye/">LIBYE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22645"><a href="https://benin24tv.com/afrique/mali/">MALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22646"><a href="https://benin24tv.com/afrique/niger/">NIGER</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22647"><a href="https://benin24tv.com/afrique/nigeria/">NIGERIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22648"><a href="https://benin24tv.com/afrique/rd-congo/">RD CONGO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22649"><a href="https://benin24tv.com/afrique/rwanda/">RWANDA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="https://benin24tv.com/afrique/senegal/">SÉNÉGAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22651"><a href="https://benin24tv.com/afrique/soudan/">SOUDAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22652"><a href="https://benin24tv.com/afrique/togo/">TOGO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22653"><a href="https://benin24tv.com/afrique/tunisie/">TUNISIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22654"><a href="https://benin24tv.com/afrique/zimbabwe/">ZIMBABWE</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-721"><a href="#">MONDE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://benin24tv.com/europe/">EUROPE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://benin24tv.com/amerique/">AMÉRIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://benin24tv.com/asie/">ASIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22526"><a href="https://benin24tv.com/moyen-orient/">MOYEN-ORIENT</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://benin24tv.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://benin24tv.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://benin24tv.com/editorial/">EDITORIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://benin24tv.com/chronique/">CHRONIQUE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41437"><a target="_blank" rel="noopener noreferrer" href="https://sport.benin24tv.com">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://benin24tv.com/celebrite/">CÉLÉBRITÉ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22530"><a target="_blank" rel="noopener noreferrer" href="https://onvoitout.com">BUZZ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1051"><a href="https://benin24tv.com/contact/">CONTACT</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://benin24tv.com/afrique/cote-divoire/"><span class="mvp-post-cat left">CÔTE D&#039;IVOIRE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Les 14 soldats ivoiriens tués dans une attaque terroriste décorés à titre posthume</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/logo-4.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publié</p> <span class="mvp-post-date">Il y a 1 heure </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-03">3 juillet 2020</time></span><meta itemprop="dateModified" content="2020-07-03 10:46  "/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://benin24tv.com/author/afrique24-apa/" title="Articles par Bénin24tv avec APA" rel="author">Bénin24tv avec APA</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="533" src="https://benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /><meta itemprop="url" content="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=800%2C533&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Quatorze soldats ivoiriens tués le 10 juin dernier à Kafolo dans le Nord-Est de la Côte d&#8217;Ivoire lors d&#8217;une «attaque terroriste», ont été faits chevaliers dans l&#8217;Ordre national jeudi à Abidjan au cours d&#8217;une cérémonie d&#8217;hommage national en présence de plusieurs personnalités dont le chef de l&#8217;État Alassane Ouattara, a constaté APA sur place.</strong></p><div data-ad-id="47354" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47354  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Cet ultime hommage de l&#8217;armée et de la nation à ces soldats dont les dépouilles ont été exposées pour l&#8217;occasion à la place d&#8217;armes Ouattara Thomas d&#8217;Acquin du camp Gallieni d&#8217;Abidjan, s&#8217;est fait dans la sobriété en présence de leurs familles respectives ainsi que de leurs amis et collègues.</p><p><em><strong>«Ils ont consenti le sacrifice suprême de leur vie pour sauver la Côte d&#8217;Ivoire de la barbarie. Mourir pour la Côte d&#8217;Ivoire, c&#8217;est vivre à jamais dans le coeur des ivoiriens et des ivoiriennes»</strong></em>, a dit dans une oraison funèbre, le Général de brigade, Dem Aly Justin.</p><p><em><strong>«Héros de Kafolo, la République gardera de vous des hommes de conviction. Votre mort n&#8217;aura pas été inutile. Elle suscite en chacun de nous une introspection»</strong></em>, a ajouté l&#8217;officier supérieur appelant ses <em><strong>«frères d&#8217;arme «à faire barrage à tous ceux qui terrorisent cette nation»</strong></em>.</p><p>La pose d&#8217;une gerbe de fleur par la président ivoirien Alassane Ouattara sur la stèle aux morts du camp Gallieni a clôturé cette cérémonie d&#8217;hommage national. Dans la nuit du 10 au 11 juin dernier, une position de l&#8217;armée ivoirienne a été attaquée par des «terroristes» à Kafolo dans le Nord-Est du pays, faisant 14 morts (13 militaires et 1 gendarme) et 05 blessés.</p><p>La semaine dernière, les autorités ivoiriennes ont annoncé l&#8217;arrestation de plusieurs terroristes impliqués dans cette attaque dont le burkinabé Ali Sidibé dit Sofiane, le «coordonnateur» de l&#8217;attaque.</p><div id="widget-areas-7588" class="widget-areas "> <span id="adsforwp_ads_widget-3" class="extendedwopts-md-center widget widget_adsforwp_ads_widget"><div data-ad-id="72464" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-72464  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3297363318587375" data-ad-slot="9920271919"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></span><span id="text-27" class="widget widget_text"><div class="textwidget"><div style="width:95%; padding-top:7px; padding-left:12px; padding-right:12px; margin-bottom:15px; background-color: #f7f7f7; line-height:1.4;"><div style="margin-bottom:2px; float:none;"><strong>Partagez pour vos ami(e)s</strong></div><div style="float:none;"><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:2px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbenin24tv.com%2Fles-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:2px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Les%2014%20soldats%20ivoiriens%20tu%C3%A9s%20dans%20une%20attaque%20terroriste%20d%C3%A9cor%C3%A9s%20%C3%A0%20titre%20posthume&url=https%3A%2F%2Fbenin24tv.com%2Fles-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:2px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbenin24tv.com%2Fles-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume%2F&title=Les%2014%20soldats%20ivoiriens%20tu%C3%A9s%20dans%20une%20attaque%20terroriste%20d%C3%A9cor%C3%A9s%20%C3%A0%20titre%20posthume")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:2px;" alt="Flipboard" Title="Flipboard" class="heateorSssSharing heateorSssFlipboardBackground" onclick='heateorSssPopup("https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fbenin24tv.com%2Fles-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume%2F&title=Les%2014%20soldats%20ivoiriens%20tu%C3%A9s%20dans%20une%20attaque%20terroriste%20d%C3%A9cor%C3%A9s%20%C3%A0%20titre%20posthume")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFlipboardSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:2px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Les%2014%20soldats%20ivoiriens%20tu%C3%A9s%20dans%20une%20attaque%20terroriste%20d%C3%A9cor%C3%A9s%20%C3%A0%20titre%20posthume https%3A%2F%2Fbenin24tv.com%2Fles-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume%2F" rel="nofollow noopener noreferrer" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:2px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fbenin24tv.com%2Fles-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume%2F&text=Les%2014%20soldats%20ivoiriens%20tu%C3%A9s%20dans%20une%20attaque%20terroriste%20d%C3%A9cor%C3%A9s%20%C3%A0%20titre%20posthume")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><br></div><div style="margin-top: 2px; margin-bottom: 2px; float:left;"><strong><br>Suivez-nous sur Facebook</strong></div><div style="margin-bottom: -110px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBenin24tv%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=35&appId=855894387901129"></iframe></div></div></div></div> </span><span id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="70331" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-70331  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></span><span id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;"><a><img src="https://i2.wp.com/benin24tv.com/wp-content/pub/coronavirus_3-min.png?w=740&#038;ssl=1" alt="Coronavirus" data-recalc-dims="1"/></a></p></div></span></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://benin24tv.com/wp-content/uploads/2020/06/logo-7.svg"/><meta itemprop="url" content="https://benin24tv.com/wp-content/uploads/2020/06/logo-7.svg"></div><meta itemprop="name" content="Bénin 24 TV"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-76120 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://benin24tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><div class="uncr-g-recaptcha"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='76120' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a90d0b33b8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-2" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS </span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://benin24tv.com/les-14-soldats-ivoiriens-tues-dans-une-attaque-terroriste-decores-a-titre-posthume/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe30a2c4c0b783829297.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÔTE D&#039;IVOIRE</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Les 14 soldats ivoiriens tués dans une attaque terroriste décorés à titre posthume</h2><p>Quatorze soldats ivoiriens tués le 10 juin dernier à Kafolo dans le Nord-Est de la Côte d&#8217;Ivoire lors d&#8217;une «attaque...</p></div></div></div></div> </a> <a href="https://benin24tv.com/covid-19-le-senegal-adopte-un-nouveau-plan-de-riposte/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/Italia_-_Coronavirus.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/Italia_-_Coronavirus.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/Italia_-_Coronavirus.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/Italia_-_Coronavirus.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/Italia_-_Coronavirus.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/Italia_-_Coronavirus.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/Italia_-_Coronavirus.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SÉNÉGAL</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Covid-19 : le Sénégal adopte un nouveau plan de riposte</h2><p>Le ministère sénégalais de la Santé a annoncé lundi l’adoption d’une nouvelle stratégie dans sa lutte contre la pandémie de...</p></div></div></div></div> </a> <a href="https://benin24tv.com/convention-dinvestiture-du-pdci-bedie-declare-eligible-le-dossier-de-kkb-rejete/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe362300c2c228276184.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe362300c2c228276184.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe362300c2c228276184.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe362300c2c228276184.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe362300c2c228276184.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe362300c2c228276184.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/5efe362300c2c228276184.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÔTE D&#039;IVOIRE</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Convention d&#8217;investiture du Pdci : Bédié déclaré éligible, le dossier de KKB rejeté</h2><p>Le leader du Parti démocratique de Côte d&#8217;Ivoire (Pdci, ex-allié au pouvoir), Henri Konan Bédié a été déclaré jeudi éligible...</p></div></div></div></div> </a> <a href="https://benin24tv.com/cote-divoire-une-solution-prometteuse-permet-deconomiser-au-moins-30-denergie/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/A82A0738-scaled.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÔTE D&#039;IVOIRE</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Côte d&#8217;Ivoire : une solution prometteuse permet d&#8217;économiser au moins 30% d&#8217;énergie</h2><p>Une solution qui permet d&#8217;économiser au moins 30% de la consommation d&#8217;énergie s’avère très prometteuse pour la Côte d’Ivoire où...</p></div></div></div></div> </a> <a href="https://benin24tv.com/afrique-du-sud-amnesty-pour-la-fin-de-limpunite-des-violences-basees-sur-le-genre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200404_143428_767.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200404_143428_767.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200404_143428_767.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200404_143428_767.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200404_143428_767.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200404_143428_767.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200404_143428_767.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AFRIQUE DU SUD</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Afrique du Sud : Amnesty pour la fin de l&#8217;impunité des violences basées sur le genre</h2><p>La section sud-africaine d&#8217;Amnesty International a exhorté le gouvernement et le peuple à mettre fin à l&#8217;impunité généralisée qui entoure...</p></div></div></div></div> </a> <a href="https://benin24tv.com/boycott-publicitaire-sur-facebook-mark-zuckerberg-reste-de-marbre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG-20200703-WA0001.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG-20200703-WA0001.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG-20200703-WA0001.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG-20200703-WA0001.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG-20200703-WA0001.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG-20200703-WA0001.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG-20200703-WA0001.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG-20200703-WA0001.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG-20200703-WA0001.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">HIGH-TECH</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Boycott publicitaire sur Facebook : Mark Zuckerberg reste de marbre</h2><p>Avec la campagne #StopHateForProfit amorcée le 17 juin, plusieurs annonceurs ont suspendu leur publicité sur facebook. Cet acte loin d’ebranler...</p></div></div></div></div> </a> <a href="https://benin24tv.com/tcheque-milan-baros-prend-sa-retraite/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Milan-Baros.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Milan-Baros.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Milan-Baros.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Milan-Baros.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Milan-Baros.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Milan-Baros.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Milan-Baros.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Tchèque : Milan Baros, prend sa retraite !</h2><p>La nouvelle est annoncée, l&#8217;ancien buteur tchèque, Milan Baros, vient de mettre un terme à sa carrière de joueur. A...</p></div></div></div></div> </a> <a href="https://benin24tv.com/real-madrid-zinedine-zidane-fier-de-ses-poulains/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/B9723514505Z.1_20200520164057_000GI1G1QKOL.2-0.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/B9723514505Z.1_20200520164057_000GI1G1QKOL.2-0.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/B9723514505Z.1_20200520164057_000GI1G1QKOL.2-0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/B9723514505Z.1_20200520164057_000GI1G1QKOL.2-0.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/B9723514505Z.1_20200520164057_000GI1G1QKOL.2-0.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/B9723514505Z.1_20200520164057_000GI1G1QKOL.2-0.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/B9723514505Z.1_20200520164057_000GI1G1QKOL.2-0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/B9723514505Z.1_20200520164057_000GI1G1QKOL.2-0.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/B9723514505Z.1_20200520164057_000GI1G1QKOL.2-0.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Réal Madrid : Zinedine Zidane, fier de ses poulains !</h2><p>La rencontre face au club de Getafe n&#8217;a pas été une victoire facile pour les madrilènes. Fière et heureux, l&#8217;entraîneur...</p></div></div></div></div> </a> <a href="https://benin24tv.com/calavi-les-moyens-de-transports-a-lepreuve-de-la-mesure-de-distanciation-sociale/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/taxibe_sympa.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/taxibe_sympa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/taxibe_sympa.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/taxibe_sympa.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/taxibe_sympa.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/taxibe_sympa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/taxibe_sympa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/taxibe_sympa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">LE 229</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Calavi : les moyens de transports à l&#8217;épreuve de la mesure de distanciation sociale</h2><p>A Abomey-Calavi et environs, il est pratiquement impossible de respecter la distanciation physique dans les transports, précisément les mini bus...</p></div></div></div></div> </a> <a href="https://benin24tv.com/mauvaise-nouvelle-pour-le-barca/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/hi-res-d7a4806a0442619a22b9042d2da6e71e_crop_north-scaled.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Mauvaise nouvelle pour le Barça !</h2><p>L&#8217;international défenseur français, Samuel Umtiti vient d&#8217;enregistrer une nouvelle blessure au genou. Une nouvelle situation qui peut le garder loin...</p></div></div></div></div> </a> <a href="https://benin24tv.com/covid-19-enseignement-primaire-le-dilemme-de-la-reprise-des-activites-scolaires-le-10-aout-prochain/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_164633_626.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCATION</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Covid 19 – Enseignement primaire : le dilemme de la reprise des activités scolaires le 10 août prochain</h2><p>Avec la pandémie du coronavirus qui sévit depuis quelques mois dans le monde, le cours des activités a connu un...</p></div></div></div></div> </a> <a href="https://benin24tv.com/olympique-lyonnais-gregory-coupet-evoque-les-raisons-de-son-depart/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Grégory-Coupet-iconsport_icon_lem_170118_11_33.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Grégory-Coupet-iconsport_icon_lem_170118_11_33.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Grégory-Coupet-iconsport_icon_lem_170118_11_33.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Grégory-Coupet-iconsport_icon_lem_170118_11_33.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Grégory-Coupet-iconsport_icon_lem_170118_11_33.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Grégory-Coupet-iconsport_icon_lem_170118_11_33.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Grégory-Coupet-iconsport_icon_lem_170118_11_33.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Olympique Lyonnais : Grégory Coupet évoque les raisons de son départ</h2><p>De Lyon, Grégory Coupet se retrouve aujourd&#8217;hui avec DFCO entant que coach des gardiens. Présenté hier pour sa prise de...</p></div></div></div></div> </a> <a href="https://benin24tv.com/diego-simeone-se-prononce-sur-la-polemique-de-griezmann-au-barca/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/unnamed.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/unnamed.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/unnamed.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/unnamed.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/unnamed.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Diego Simeone se prononce sur la polémique de Griezmann au Barça</h2><p>La polémique qui mêle Quique Setién et Antoine Griezmann au Barça continue de couler beaucoup d&#8217;encre en Espagne. Interrogé, l&#8217;entraîneur...</p></div></div></div></div> </a> <a href="https://benin24tv.com/sextape-benzema-dans-le-viseur-de-la-justice/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1200-L-liga.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Sextape : Benzema dans le viseur de la justice</h2><p>La justice demande enfin une poursuite judiciaire contre l&#8217;international français qui s&#8217;est mêlé dans une affaire de sextape. En effet,...</p></div></div></div></div> </a> <a href="https://benin24tv.com/latletico-madrid-devoile-son-nouveau-maillot-2020-2021/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20200703_162437_164.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 8 heures </span></div><h2 class="mvp-stand-title">L&#8217;Atletico Madrid dévoile son nouveau maillot 2020-2021</h2><p>Alors que le club est entrain de faire une très bonne reprise à la Liga, l&#8217;équipementier a décidé de montrer...</p></div></div></div></div> </a> <a href="https://benin24tv.com/top-depart-pour-le-projet-de-mise-en-place-dune-unite-de-production-de-contenus-sportifs/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/FB_IMG_15354275845339807.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/FB_IMG_15354275845339807.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/FB_IMG_15354275845339807.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/FB_IMG_15354275845339807.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/FB_IMG_15354275845339807.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/FB_IMG_15354275845339807.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/FB_IMG_15354275845339807.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORT BENIN</span><span class="mvp-cd-date left relative">Il y a 8 heures </span></div><h2 class="mvp-stand-title">Top départ pour le projet de mise en place d&#8217;une Unité de Production de Contenus sportifs.</h2><p>Le Ministre des Sport, Oswald Homeky, en collaboration avec Eddy Rabin et Benoît Fauvet, respectivement Consultant, Chef de Mission Technique...</p></div></div></div></div> </a> <a href="https://benin24tv.com/alerte-tentatives-descroqueries-au-nom-de-la-fondation-claudine-talon/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Benin-rome2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Benin-rome2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Benin-rome2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Benin-rome2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Benin-rome2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Benin-rome2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Benin-rome2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">LE 229</span><span class="mvp-cd-date left relative">Il y a 8 heures </span></div><h2 class="mvp-stand-title">Alerte : tentatives d’escroqueries au nom de la Fondation Claudine Talon !</h2><p>La Fondation Claudine Talon dénonce des tentatives d’escroqueries au nom la fondation et de Claudine Talon qui circulent depuis quelques...</p></div></div></div></div> </a> <a href="https://benin24tv.com/benali-promu-au-plus-haut-grade-de-larmee-algerienne/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/1042683607_0_184_1805_1200_1200x0_80_0_1_820d3e97718ddcc47bda6dd893d22027.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ALGÉRIE</span><span class="mvp-cd-date left relative">Il y a 8 heures </span></div><h2 class="mvp-stand-title">Benali promu au plus haut grade de l&#8217;armée algérienne</h2><p>Benali Benali, commandant de la Garde républicaine algérienne, chargée de la sécurité du président, a été élevé au grade de...</p></div></div></div></div> </a> <a href="https://benin24tv.com/benin-assemblee-nationale-les-deputes-en-pleniere-ce-lundi-06-juillet-2020/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20191229_095256_652.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20191229_095256_652.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20191229_095256_652.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20191229_095256_652.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20191229_095256_652.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20191229_095256_652.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/IMG_20191229_095256_652.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 8 heures </span></div><h2 class="mvp-stand-title">Bénin &#8211; Assemblée Nationale : les députés en plénière ce lundi 06 juillet 2020</h2><p>Les députés de l&#8217;Assemblée Nationale seront en plénière ce lundi 06 juillet 2020 pour examiner la proposition de resolutions portant...</p></div></div></div></div> </a> <a href="https://benin24tv.com/turquie-erdogan-rejette-les-critiques-au-sujet-du-statut-de-sainte-sophie/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Atalayar_Recep-Tayyip-Erdogan-presidente-de-Turquía_3.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Atalayar_Recep-Tayyip-Erdogan-presidente-de-Turquía_3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Atalayar_Recep-Tayyip-Erdogan-presidente-de-Turquía_3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Atalayar_Recep-Tayyip-Erdogan-presidente-de-Turquía_3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Atalayar_Recep-Tayyip-Erdogan-presidente-de-Turquía_3.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Atalayar_Recep-Tayyip-Erdogan-presidente-de-Turquía_3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Atalayar_Recep-Tayyip-Erdogan-presidente-de-Turquía_3.jpg?resize=560%2C558&amp;ssl=1 560w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Atalayar_Recep-Tayyip-Erdogan-presidente-de-Turquía_3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/Atalayar_Recep-Tayyip-Erdogan-presidente-de-Turquía_3.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EUROPE</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Turquie : Erdogan rejette les critiques au sujet du statut de Sainte-Sophie</h2><p>Le président turc Recep Tayyip Erdogan a rejeté vendredi les critiques concernant sa volonté affichée de reconvertir l&#8217;ex-basilique Sainte-Sophie d&#8217;Istanbul...</p></div></div></div></div> </a> <a href="https://benin24tv.com/mali-au-moins-30-villageois-tues-par-des-hommes-armes/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/diallassagou-770x470-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/diallassagou-770x470-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/diallassagou-770x470-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/diallassagou-770x470-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/diallassagou-770x470-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/diallassagou-770x470-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/diallassagou-770x470-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">MALI</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Mali : au moins 30 villageois tués par des hommes armés</h2><p>Au moins 30 civils ont été massacrés, mercredi 1er juillet, par des hommes armés dans l&#8217;attaque simultanée de plusieurs villages...</p></div></div></div></div> </a> <a href="https://benin24tv.com/fuite-de-carlos-ghosn-sept-complices-presumes-juges-en-turquie/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Carlos-Ghosn_0_729_486.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Carlos-Ghosn_0_729_486.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Carlos-Ghosn_0_729_486.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Carlos-Ghosn_0_729_486.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Carlos-Ghosn_0_729_486.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Carlos-Ghosn_0_729_486.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/07/Carlos-Ghosn_0_729_486.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EUROPE</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Fuite de Carlos Ghosn : sept complices présumés jugés en Turquie</h2><p>Les organisateurs de l&#8217;évasion auraient recruté un cadre de la compagnie turc MNG Jet pour assurer le transit sans encombre...</p></div></div></div></div> </a> <a href="https://benin24tv.com/cameroun-un-syndicat-denonce-la-confiscation-du-corps-du-journaliste-mort-en-detention/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/capture_decran_2018-12-03_a_12.16.33.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/capture_decran_2018-12-03_a_12.16.33.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/capture_decran_2018-12-03_a_12.16.33.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/capture_decran_2018-12-03_a_12.16.33.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/capture_decran_2018-12-03_a_12.16.33.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/capture_decran_2018-12-03_a_12.16.33.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/07/capture_decran_2018-12-03_a_12.16.33.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CAMEROUN</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Cameroun : un syndicat dénonce la «confiscation» du corps du journaliste mort en détention</h2><p>Le syndicat national des journalistes du Cameroun (SNJC) a dénoncé, jeudi 2 juillet, la «cjournalisteonfiscation» du corps du journaliste Samuel...</p></div></div></div></div> </a> <a href="https://benin24tv.com/ethiopie-deux-morts-aux-funerailles-du-chanteur-dont-le-meurtre-a-cause-des-violences/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/2a0e214d7debbb22c2151476f67812434a24653c-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/2a0e214d7debbb22c2151476f67812434a24653c-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/2a0e214d7debbb22c2151476f67812434a24653c-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/2a0e214d7debbb22c2151476f67812434a24653c-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/2a0e214d7debbb22c2151476f67812434a24653c-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/2a0e214d7debbb22c2151476f67812434a24653c-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/07/2a0e214d7debbb22c2151476f67812434a24653c-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ETHIOPIE</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Ethiopie : deux morts aux funérailles du chanteur dont le meurtre a causé des violences</h2><p>Des heurts mortels ont opposé jeudi les forces de sécurité éthiopiennes à des habitants qui cherchaient à assister aux funérailles...</p></div></div></div></div> </a></div></div></section><section id="text-26" class="extendedwopts-md-center widget mvp-side-widget widget_text"><div class="textwidget"><div data-ad-id="47405" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47405  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins 
 class="adsbygoogle" 
 style="background:none;display:inline-block;max-width:800px;width:100%;height:250px;max-height:250px;" 
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="5772356923"
 data-ad-format="auto"
 data-full-width-responsive="true"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2020/06/logo-7.svg" alt="Bénin 24 TV" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2020 BENIN24TV - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://benin24tv.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://benin24tv.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://benin24tv.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div class="taptap-menu-button-wrapper"><div class="taptap-main-menu-button"><div class="taptap-main-menu-button-middle"></div></div></div><div class="taptap-search-button-wrapper"><div class="taptap-search-button"></div></div><div class="taptap-search-wrapper"><div class="taptap-search-close-wrapper"><div class="taptap-search-close-inner"></div></div><div class="taptap-search-clear-wrapper"><div class="taptap-search-clear-inner"><div class="taptap-search-clear"></div></div></div><form method="get" id="searchform" action="https://benin24tv.com/"> <input type="text" name="s" class="taptap-search-field" placeholder="Rechercher"></form></div><div class="taptap-search-background"></div><div class="taptap-search-overlay"></div><div class="taptap-logo-wrapper"><div class="taptap-logo-image"> <a href="https://benin24tv.com/" title="Bénin 24 TV" rel="home"><div class="taptap-logo-primary"> <img src="https://benin24tv.com/wp-content/uploads/2020/06/logo-7.svg" data-rjs="3" alt="Bénin 24 TV"></div> </a></div></div><div class="taptap-header-bg-image"></div><div class="taptap-header"></div><div class="taptap-background-color"></div><div class="taptap-background-overlay"></div><div class="taptap-main-wrapper"><div class="taptap-main-inner"><div class="taptap-main"><div class="taptap-main-inner-inner"><div class="taptap-contents-wrapper"><div class="taptap-by-bonfire"><ul id="menu-menu-principal-2" class="menu"><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://benin24tv.com/">ACCUEIL<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">BENIN<div class="taptap-menu-item-description"></div></a><ul class="sub-menu"><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/politique/">POLITIQUE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/le229/">LE 229<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/entretien/">ENTRETIEN<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/education/">EDUCATION<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/sante/">SANTÉ<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/conseil-des-ministres/">CONSEIL DES MINISTRES<div class="taptap-menu-item-description"></div></a></li></ul></li><li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://benin24tv.com/afrique/">AFRIQUE<div class="taptap-menu-item-description"></div></a><ul class="sub-menu"><li id="menu-item-22632" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/afrique-du-sud/">AFRIQUE DU SUD<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22633" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/algerie/">ALGÉRIE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22634" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/angola/">ANGOLA<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22635" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/burkina-faso/">BURKINA FASO<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22636" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/burundi/">BURUNDI<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22637" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/cameroun/">CAMEROUN<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://benin24tv.com/afrique/cote-divoire/">CÔTE D&#8217;IVOIRE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22639" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/egypte/">ÉGYPTE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/gabon/">GABON<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/gambie/">GAMBIE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/ghana/">GHANA<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/guinee-equatoriale/">GUINÉE ÉQUATORIALE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22644" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/libye/">LIBYE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/mali/">MALI<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22646" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/niger/">NIGER<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22647" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/nigeria/">NIGERIA<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22648" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/rd-congo/">RD CONGO<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22649" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/rwanda/">RWANDA<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/senegal/">SÉNÉGAL<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22651" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/soudan/">SOUDAN<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22652" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/togo/">TOGO<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22653" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/tunisie/">TUNISIE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22654" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/afrique/zimbabwe/">ZIMBABWE<div class="taptap-menu-item-description"></div></a></li></ul></li><li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">MONDE<div class="taptap-menu-item-description"></div></a><ul class="sub-menu"><li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/europe/">EUROPE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/amerique/">AMÉRIQUE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/asie/">ASIE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22526" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/moyen-orient/">MOYEN-ORIENT<div class="taptap-menu-item-description"></div></a></li></ul></li><li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/economie/">ECONOMIE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/culture/">CULTURE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-1193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/editorial/">EDITORIAL<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/chronique/">CHRONIQUE<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-41437" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://sport.benin24tv.com">SPORT<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://benin24tv.com/celebrite/">CÉLÉBRITÉ<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-22530" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://onvoitout.com">BUZZ<div class="taptap-menu-item-description"></div></a></li><li id="menu-item-1051" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://benin24tv.com/contact/">CONTACT<div class="taptap-menu-item-description"></div></a></li></ul></div><div class="taptap-by-bonfire-image-wrapper"></div></div></div></div></div></div>  <script>jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper, .taptap-background-overlay, .taptap-custom-activator, .taptap-alternate-close-button").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        jQuery(".taptap-by-bonfire-image .menu > li").find(".sub-menu").slideUp(300);
		jQuery(".taptap-by-bonfire-image .menu li span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode === 27) {
            jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});</script>    <script>jQuery('.taptap-menu-button-wrapper, .taptap-background-overlay, .taptap-custom-activator, .taptap-alternate-close-button').on('click', function(e) {
'use strict';
	e.preventDefault();
		if(jQuery('.taptap-background-color').hasClass('taptap-background-color-active')) {
			/* hide main wrapper */
			jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
			/* hide background color */
			jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
			/* hide background image */
			jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
            /* hide background overlay */
			jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
			/* hide expanded menu button */
            jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
            /* remove z-index and gradient from top-level image menu item */
            jQuery(".taptap-by-bonfire-image > ul > li").removeClass("taptap-by-bonfire-image-active");

            /* remove content animation */
                        /* show menu button label */
            		} else {
			/* show main wrapper */
			jQuery('.taptap-main-wrapper').addClass('taptap-main-wrapper-active');
			/* show background color */
			jQuery('.taptap-background-color').addClass('taptap-background-color-active');
			/* show background image */
			jQuery('.taptap-background-image').addClass('taptap-background-image-active');
            /* show background overlay */
			jQuery('.taptap-background-overlay').addClass('taptap-background-overlay-active');
			/* show expanded menu button */
			jQuery('.taptap-menu-button-wrapper').addClass('taptap-menu-active');
            /* add content animation */
                        /* hide menu button label */
            		}
});

// BEGIN APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT
// END APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT

// BEGIN HIDE MENU WHEN ESC BUTTON PRESSED
jQuery(document).keyup(function(e) {
	if (e.keyCode === 27) { 

        /* hide header + menu/search buttons + logo */
        jQuery('.taptap-header, .taptap-header-bg-image, .taptap-menu-button-wrapper, .taptap-search-button-wrapper, .taptap-logo-wrapper').removeClass('taptap-hide-header-elements');    
		/* hide search field */
		jQuery('.taptap-search-wrapper, .taptap-search-background').removeClass('taptap-search-wrapper-active');
        /* hide search overlay */
        jQuery('.taptap-search-overlay').removeClass('taptap-search-overlay-active');
        /* un-focus search field */
        jQuery('input.taptap-search-field').blur();

		/* hide main wrapper */
		jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
		/* hide background color */
		jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
		/* hide background image */
		jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
        /* hide background overlay */
        jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
		/* hide expanded menu button */
        jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
        /* remove z-index and gradient from top-level image menu item */
        jQuery(".taptap-by-bonfire-image > ul > li").removeClass("taptap-by-bonfire-image-active");
        
                
        /* show menu button label */
        
		return false;
	}
});
// END HIDE MENU WHEN ESC BUTTON PRESSED</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div style="display:none"><div class="grofile-hash-map-5e55ad09a349dbd1767038f9de2deba9"></div></div> <script type='text/javascript'>var eadPublic = [];</script> <script type='text/javascript'>var adsforwp_obj = {"ajax_url":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"cdd957f5fe"};</script> <script type='text/javascript'>var adsforwp_browser_obj = [];</script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://benin24tv.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://benin24tv.com/benin24_plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://benin24tv.com/benin24_plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderUNCRReCaptcha&#038;render=explicit&#038;ver=2.1'></script> <script type='text/javascript'>var UNCR = {"site_key":"6LdHS74UAAAAAO6CJBVZZoNDhEIEJQdlbEo18Ttu","key_type":"normal","theme":"light","type":"image","submit_button":"no"};</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#1d8a8a"
    },
    "button": {
      "background": "#62ffaa"
    }
  },
  "theme": "classic",
  "position": "bottom-left",
  "content": {
    "message": "Bénin 24 TV utilise des cookies. En poursuivant votre navigation, vous acceptez l'utilisation des cookies à des fins d'analyses, de partages et de publicités adaptées à vos centres d’intérêts.",
    "dismiss": "D'accord, c'est compris !",
    "link": "En savoir plus",
    "href": "https://benin24tv.com/cookies/"
  }
});</script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-1');</script> <script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'147429845',post:'76120',tz:'1',srv:'benin24tv.com'} ]);
	_stq.push([ 'clickTrackerInit', '147429845', '76120' ]);</script> <script defer src="https://benin24tv.com/wp-content/cache/autoptimize/js/autoptimize_d5dc7efbbc68e9a02c289033dd8cf153.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 03 Jul 2020 22:53:17 GMT -->
