<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://benin24tv.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=1000%2C600&#038;ssl=1" /><meta name="twitter:image" content="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=1000%2C600&#038;ssl=1" /><meta property="og:url" content="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" /><meta property="og:title" content="Réseaux sociaux : Facebook refuse d’édulcorer les messages de Donald Trump" /><meta property="og:description" content="Le torchon brûle entre certains employés de Facebook et leur propre patron, Mark Zuckerberg. Alors que le président américain Donald Trump a fait part de sa volonté de réguler les réseaux sociaux, après que Twitter a limité pour la première fois la visiblité d&#8217;un de ses tweets, Facebook refuse pour sa part de sanctionner les [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/"><meta name="twitter:title" content="Réseaux sociaux : Facebook refuse d’édulcorer les messages de Donald Trump"><meta name="twitter:description" content="Le torchon brûle entre certains employés de Facebook et leur propre patron, Mark Zuckerberg. Alors que le président américain Donald Trump a fait part de sa volonté de réguler les réseaux sociaux, après que Twitter a limité pour la première fois la visiblité d&#8217;un de ses tweets, Facebook refuse pour sa part de sanctionner les [&hellip;]"><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Réseaux sociaux : Facebook refuse d’édulcorer les messages de Donald Trump" /><meta property="og:description" content="Le torchon brûle entre certains employés de Facebook et leur propre patron, Mark Zuckerberg. Alors que le président américain Donald Trump a fait part de sa volonté de réguler les réseaux sociaux, après que Twitter a limité pour la première fois la visiblité d&#039;un de ses tweets, Facebook refuse pour sa part de sanctionner les propos du président. Depuis ce week-end, plusieurs voix s&#039;élèvent, y compris parmi les employés de Facebook, qui se désolidarisent publiquement de la position prise par leur patron. «Je ne sais pas quoi faire, mais je sais que ne rien faire n&#039;est pas acceptable. Je suis" /><meta property="og:url" content="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" /><meta property="og:site_name" content="Bénin 24 TV" /><meta property="article:section" content="HIGH-TECH" /><meta property="article:published_time" content="2020-06-02T06:10:22+01:00" /><meta property="og:image" content="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?fit=1000%2C600&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?fit=1000%2C600&#038;ssl=1" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><link media="all" href="https://benin24tv.com/wp-content/cache/autoptimize/css/autoptimize_976e1b3340e4834fbd254c9d062f5900.css" rel="stylesheet" /><title>Réseaux sociaux : Facebook refuse d’édulcorer les messages de Donald Trump</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Réseaux sociaux : Facebook refuse d’édulcorer les messages de Donald Trump" /><meta property="og:description" content="Le torchon brûle entre certains employés de Facebook et leur propre patron, Mark Zuckerberg. Alors que le président américain Donald Trump a fait part de sa volonté de réguler les réseaux sociaux, après que Twitter a limité pour la première fois la visiblité d&#8217;un de ses tweets, Facebook refuse pour sa part de sanctionner les [&hellip;]" /><meta property="og:url" content="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" /><meta property="og:site_name" content="Bénin 24 TV" /><meta property="article:published_time" content="2020-06-02T05:10:22+00:00" /><meta property="og:image" content="https://i2.wp.com/benin24tv.com/wp-content/uploads/2018/06/Couvert.png?fit=955%2C535&#038;ssl=1" /><meta property="og:image:width" content="955" /><meta property="og:image:height" content="535" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://benin24tv.com/#organization","name":"B\u00e9nin 24 TV","url":"https://benin24tv.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://benin24tv.com/#logo","inLanguage":"fr-FR","url":"https://i0.wp.com/benin24tv.com/wp-content/uploads/2018/06/Benin24-Television-min.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"B\u00e9nin 24 TV"},"image":{"@id":"https://benin24tv.com/#logo"}},{"@type":"WebSite","@id":"https://benin24tv.com/#website","url":"https://benin24tv.com/","name":"B\u00e9nin 24 TV","description":"L&#039;actualit\u00e9 en continu et en temps r\u00e9el","publisher":{"@id":"https://benin24tv.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://benin24tv.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?fit=1000%2C600&ssl=1","width":1000,"height":600},{"@type":"WebPage","@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#webpage","url":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/","name":"R\u00e9seaux sociaux : Facebook refuse d\u2019\u00e9dulcorer les messages de Donald Trump","isPartOf":{"@id":"https://benin24tv.com/#website"},"primaryImageOfPage":{"@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#primaryimage"},"datePublished":"2020-06-02T05:10:22+00:00","dateModified":"2020-06-02T05:10:22+00:00","breadcrumb":{"@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/"]}]},{"@type":"BreadcrumbList","@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://benin24tv.com/","url":"https://benin24tv.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/","url":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/","name":"R\u00e9seaux sociaux : Facebook refuse d\u2019\u00e9dulcorer les messages de Donald Trump"}}]},{"@type":"NewsArticle","@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#article","isPartOf":{"@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#webpage"},"author":{"@id":"https://benin24tv.com/#/schema/person/a188c44aed82f084547cb59b49fa3a6b"},"headline":"R\u00e9seaux sociaux : Facebook refuse d\u2019\u00e9dulcorer les messages de Donald Trump","datePublished":"2020-06-02T05:10:22+00:00","dateModified":"2020-06-02T05:10:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#webpage"},"publisher":{"@id":"https://benin24tv.com/#organization"},"image":{"@id":"https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#primaryimage"},"articleSection":"HIGH-TECH","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://benin24tv.com/#organization"}},{"@type":["Person"],"@id":"https://benin24tv.com/#/schema/person/a188c44aed82f084547cb59b49fa3a6b","name":"B\u00e9nin24TV","image":{"@type":"ImageObject","@id":"https://benin24tv.com/#personlogo","inLanguage":"fr-FR","url":"https://benin24tv.com/wp-content/uploads/2019/08/Logo.png","caption":"B\u00e9nin24TV"}}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Flux" href="https://benin24tv.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Flux des commentaires" href="https://benin24tv.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Réseaux sociaux : Facebook refuse d’édulcorer les messages de Donald Trump Flux des commentaires" href="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Arial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://benin24tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","nonce":"69115dcac5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <link rel='https://api.w.org/' href='https://benin24tv.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://benin24tv.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://benin24tv.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://bit.ly/3gMNi48' /><link rel="alternate" type="application/json+oembed" href="https://benin24tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenin24tv.com%2Freseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump%2F" /><link rel="alternate" type="text/xml+oembed" href="https://benin24tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenin24tv.com%2Freseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://benin24tv.com/front.js");
                  }
              });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });</script><meta name="google-site-verification" content="3NgkKu6ZZ8P2rS-qUgTeQebOTdUbe-dk2I_o3XFWNbU" />  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><meta name="onesignal" content="wordpress-plugin"/> <script>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</script> <link rel="amphtml" href="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/?amp"><link rel="icon" href="https://i0.wp.com/benin24tv.com/wp-content/uploads/2019/08/cropped-Logo-2-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/benin24tv.com/wp-content/uploads/2019/08/cropped-Logo-2-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/benin24tv.com/wp-content/uploads/2019/08/cropped-Logo-2-2.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/benin24tv.com/wp-content/uploads/2019/08/cropped-Logo-2-2.png?fit=270%2C270&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-69029 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg" alt="Bénin 24 TV" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-715"><a href="https://benin24tv.com/">ACCUEIL</a></li><li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-716"><a href="#">BENIN</a><ul class="sub-menu"><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://benin24tv.com/politique/">POLITIQUE</a></li><li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://benin24tv.com/le229/">LE 229</a></li><li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://benin24tv.com/entretien/">ENTRETIEN</a></li><li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://benin24tv.com/education/">EDUCATION</a></li><li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://benin24tv.com/sante/">SANTÉ</a></li><li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="https://benin24tv.com/conseil-des-ministres/">CONSEIL DES MINISTRES</a></li></ul></li><li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22819"><a href="https://benin24tv.com/afrique/">AFRIQUE</a><ul class="sub-menu"><li id="menu-item-22632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22632"><a href="https://benin24tv.com/afrique/afrique-du-sud/">AFRIQUE DU SUD</a></li><li id="menu-item-22633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22633"><a href="https://benin24tv.com/afrique/algerie/">ALGÉRIE</a></li><li id="menu-item-22634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22634"><a href="https://benin24tv.com/afrique/angola/">ANGOLA</a></li><li id="menu-item-22635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22635"><a href="https://benin24tv.com/afrique/burkina-faso/">BURKINA FASO</a></li><li id="menu-item-22636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22636"><a href="https://benin24tv.com/afrique/burundi/">BURUNDI</a></li><li id="menu-item-22637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22637"><a href="https://benin24tv.com/afrique/cameroun/">CAMEROUN</a></li><li id="menu-item-22638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22638"><a href="https://benin24tv.com/afrique/cote-divoire/">CÔTE D&#8217;IVOIRE</a></li><li id="menu-item-22639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22639"><a href="https://benin24tv.com/afrique/egypte/">ÉGYPTE</a></li><li id="menu-item-22640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22640"><a href="https://benin24tv.com/afrique/gabon/">GABON</a></li><li id="menu-item-22641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22641"><a href="https://benin24tv.com/afrique/gambie/">GAMBIE</a></li><li id="menu-item-22642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22642"><a href="https://benin24tv.com/afrique/ghana/">GHANA</a></li><li id="menu-item-22643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22643"><a href="https://benin24tv.com/afrique/guinee-equatoriale/">GUINÉE ÉQUATORIALE</a></li><li id="menu-item-22644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22644"><a href="https://benin24tv.com/afrique/libye/">LIBYE</a></li><li id="menu-item-22645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22645"><a href="https://benin24tv.com/afrique/mali/">MALI</a></li><li id="menu-item-22646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22646"><a href="https://benin24tv.com/afrique/niger/">NIGER</a></li><li id="menu-item-22647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22647"><a href="https://benin24tv.com/afrique/nigeria/">NIGERIA</a></li><li id="menu-item-22648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22648"><a href="https://benin24tv.com/afrique/rd-congo/">RD CONGO</a></li><li id="menu-item-22649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22649"><a href="https://benin24tv.com/afrique/rwanda/">RWANDA</a></li><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="https://benin24tv.com/afrique/senegal/">SÉNÉGAL</a></li><li id="menu-item-22651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22651"><a href="https://benin24tv.com/afrique/soudan/">SOUDAN</a></li><li id="menu-item-22652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22652"><a href="https://benin24tv.com/afrique/togo/">TOGO</a></li><li id="menu-item-22653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22653"><a href="https://benin24tv.com/afrique/tunisie/">TUNISIE</a></li><li id="menu-item-22654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22654"><a href="https://benin24tv.com/afrique/zimbabwe/">ZIMBABWE</a></li></ul></li><li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-721"><a href="#">MONDE</a><ul class="sub-menu"><li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://benin24tv.com/europe/">EUROPE</a></li><li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://benin24tv.com/amerique/">AMÉRIQUE</a></li><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://benin24tv.com/asie/">ASIE</a></li><li id="menu-item-22526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22526"><a href="https://benin24tv.com/moyen-orient/">MOYEN-ORIENT</a></li></ul></li><li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://benin24tv.com/economie/">ECONOMIE</a></li><li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://benin24tv.com/culture/">CULTURE</a></li><li id="menu-item-1193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://benin24tv.com/editorial/">EDITORIAL</a></li><li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://benin24tv.com/chronique/">CHRONIQUE</a></li><li id="menu-item-41437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41437"><a target="_blank" rel="noopener noreferrer" href="https://sport.benin24tv.com">SPORT</a></li><li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://benin24tv.com/celebrite/">CÉLÉBRITÉ</a></li><li id="menu-item-22530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22530"><a target="_blank" rel="noopener noreferrer" href="https://onvoitout.com">BUZZ</a></li><li id="menu-item-1051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1051"><a href="https://benin24tv.com/contact/">CONTACT</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://benin24tv.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://benin24tv.com/"><img itemprop="logo" src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg" alt="Bénin 24 TV" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg" alt="Bénin 24 TV" data-rjs="2" /></a><h2 class="mvp-logo-title">Bénin 24 TV</h2><div class="mvp-drop-nav-title left"><h4>Réseaux sociaux : Facebook refuse d’édulcorer les messages de Donald Trump</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-715"><a href="https://benin24tv.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-716"><a href="#">BENIN</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://benin24tv.com/politique/">POLITIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://benin24tv.com/le229/">LE 229</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://benin24tv.com/entretien/">ENTRETIEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://benin24tv.com/education/">EDUCATION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://benin24tv.com/sante/">SANTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="https://benin24tv.com/conseil-des-ministres/">CONSEIL DES MINISTRES</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22819"><a href="https://benin24tv.com/afrique/">AFRIQUE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22632"><a href="https://benin24tv.com/afrique/afrique-du-sud/">AFRIQUE DU SUD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22633"><a href="https://benin24tv.com/afrique/algerie/">ALGÉRIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22634"><a href="https://benin24tv.com/afrique/angola/">ANGOLA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22635"><a href="https://benin24tv.com/afrique/burkina-faso/">BURKINA FASO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22636"><a href="https://benin24tv.com/afrique/burundi/">BURUNDI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22637"><a href="https://benin24tv.com/afrique/cameroun/">CAMEROUN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22638"><a href="https://benin24tv.com/afrique/cote-divoire/">CÔTE D&#8217;IVOIRE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22639"><a href="https://benin24tv.com/afrique/egypte/">ÉGYPTE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22640"><a href="https://benin24tv.com/afrique/gabon/">GABON</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22641"><a href="https://benin24tv.com/afrique/gambie/">GAMBIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22642"><a href="https://benin24tv.com/afrique/ghana/">GHANA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22643"><a href="https://benin24tv.com/afrique/guinee-equatoriale/">GUINÉE ÉQUATORIALE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22644"><a href="https://benin24tv.com/afrique/libye/">LIBYE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22645"><a href="https://benin24tv.com/afrique/mali/">MALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22646"><a href="https://benin24tv.com/afrique/niger/">NIGER</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22647"><a href="https://benin24tv.com/afrique/nigeria/">NIGERIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22648"><a href="https://benin24tv.com/afrique/rd-congo/">RD CONGO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22649"><a href="https://benin24tv.com/afrique/rwanda/">RWANDA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="https://benin24tv.com/afrique/senegal/">SÉNÉGAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22651"><a href="https://benin24tv.com/afrique/soudan/">SOUDAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22652"><a href="https://benin24tv.com/afrique/togo/">TOGO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22653"><a href="https://benin24tv.com/afrique/tunisie/">TUNISIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22654"><a href="https://benin24tv.com/afrique/zimbabwe/">ZIMBABWE</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-721"><a href="#">MONDE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://benin24tv.com/europe/">EUROPE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://benin24tv.com/amerique/">AMÉRIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://benin24tv.com/asie/">ASIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22526"><a href="https://benin24tv.com/moyen-orient/">MOYEN-ORIENT</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://benin24tv.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://benin24tv.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://benin24tv.com/editorial/">EDITORIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://benin24tv.com/chronique/">CHRONIQUE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41437"><a target="_blank" rel="noopener noreferrer" href="https://sport.benin24tv.com">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://benin24tv.com/celebrite/">CÉLÉBRITÉ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22530"><a target="_blank" rel="noopener noreferrer" href="https://onvoitout.com">BUZZ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1051"><a href="https://benin24tv.com/contact/">CONTACT</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://benin24tv.com/high-tech/"><span class="mvp-post-cat left">HIGH-TECH</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Réseaux sociaux : Facebook refuse d’édulcorer les messages de Donald Trump</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/08/Logo.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Bénin24TV" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publié</p> <span class="mvp-post-date">Il y a 7 minutes </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-02">2 juin 2020</time></span><meta itemprop="dateModified" content="2020-06-02 6:10  "/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://benin24tv.com/author/benin24television/" title="Articles par Bénin24TV" rel="author">Bénin24TV</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="600" src="https://benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1000px) 100vw, 1000px" /><meta itemprop="url" content="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=1000%2C600&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Le torchon brûle entre certains employés de Facebook et leur propre patron, Mark Zuckerberg. Alors que le président américain Donald Trump a fait part de sa volonté de réguler les réseaux sociaux, après que Twitter a limité pour la première fois la visiblité d&#8217;un de ses tweets, Facebook refuse pour sa part de sanctionner les propos du président.</strong></p><div data-ad-id="47354" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47354  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Depuis ce week-end, plusieurs voix s&#8217;élèvent, y compris parmi les employés de Facebook, qui se désolidarisent publiquement de la position prise par leur patron.</p><p><em><strong>«Je ne sais pas quoi faire, mais je sais que ne rien faire n&#8217;est pas acceptable. Je suis un employé de Facebook en désaccord complet avec la décision de Mark de ne rien faire au sujet des posts récents de Donald Trump, qui incitent clairement à la violence»</strong></em>, a publié samedi sur Twitter Jason Stirman, un responsable en recherche et développement de Facebook.</p><p>Un avis partagé par Ryan Freitas, directeur du design pour le News Feed (fil d&#8217;infos) de Facebook qui tweete : <em><strong>«Mark a tort, et je vais m&#8217;efforcer de le faire changer d&#8217;avis en faisant beaucoup de bruit»</strong></em>. L&#8217;homme précise avoir rassemblé une cinquantaine de personnes du même avis.</p><h4>Facebook passif ?</h4><p>Jeudi dernier, Donald Trump avait tweeté : <em><strong>«When the looting starts, the shooting starts» («Si les pillages commencent, les tirs commencent»)</strong></em>, condamnant les émeutes de Minneapolis liées à la mort de George Floyd, un afro-américain de 46 ans, décédé lors d&#8217;une violente arrestation policière.</p><p>Des propos considérés par Twitter comme violant les règles du réseau à propos de la <em><strong>«glorification de la violence»</strong></em>. Le site avait alors décidé de bloquer la visibilité du tweet présidentiel, une première pour un chef de l&#8217;Etat américain. Mais ces propos, qui apparaissaient aussi sur Facebook, sont restés visibles, après de nombreux débats internes.</p><h4>Un échange entre Mark Zuckerberg et Donald Trump</h4><p>Plusieurs médias américains ont en outre annoncé dimanche, que Mark Zuckerberg se serait entretenu par téléphone avec Donald Trump vendredi. Un entretien que les deux intéressés n&#8217;on pas démenti, ni confirmé.</p><p>Toutefois, cet échange est venu jeté <em><strong>«le discrédit»</strong></em> sur la neutralité de Facebook selon plusieurs analystes, dont Evelyn Douek, chercheuse à la Harvard Law School.</p><p>Surtout, ce débat pose la question de l&#8217;utilité et du réel pouvoir dont dispose le fameux Conseil de supervision de Facebook, qui a pris ses fonction début mai censé avoir le dernier mot sur le maintien ou non des contenus controversés, en toute indépendance.</p><div id="widget-areas-7588" class="widget-areas "> <span id="text-25" class="extendedwopts-md-center widget widget_text"><div class="textwidget"><div data-ad-id="47355" style="text-align:; margin-top:px; margin-bottom:10px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47355  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </span><span id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: left;"><div style="padding-top:7px; padding-bottom:1px; padding-left:12px; padding-right:12px; background-color: #f7f7f7; line-height:1.4;"><div style="padding-top: 2px; padding-bottom: 1px; padding-left: 0px;"><strong>Partagez ceci</strong><div class="essb_links essb_counters essb_displayed_1568238988 essb_share essb_template_copy-retina essb_231344602 essb_size_m print-no" id="essb_displayed_1568238988_231344602" data-essb-postid="69029" data-essb-position="1568238988" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" data-essb-fullurl="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" data-essb-instance="231344602"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F3gMNi48&t=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F3gMNi48&t=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&#39;,&#39;facebook&#39;,&#39;231344602&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Réseaux%20sociaux%20%3A%20Facebook%20refuse%20d’édulcorer%20les%20messages%20de%20Donald%20Trump&amp;url=https://bit.ly/3gMNi48&amp;counturl=https%3A%2F%2Fbenin24tv.com%2Freseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump%2F&#39;,&#39;twitter&#39;,&#39;231344602&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="1" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&amp;url=https%3A%2F%2Fbit.ly%2F3gMNi48" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&amp;url=https%3A%2F%2Fbit.ly%2F3gMNi48&#39;,&#39;linkedin&#39;,&#39;231344602&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F3gMNi48&title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F3gMNi48&title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&#39;,&#39;flipboard&#39;,&#39;231344602&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="//bit.ly/3gMNi48" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '231344602', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="//bit.ly/3gMNi48" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '231344602', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="share"><span class="essb_t_nb">1<span class="essb_t_nb_after">share</span></span></span></li></ul></div></div><div style="padding-top: 1px; padding-bottom: 1px; padding-left: 0px;"><strong>Suivez-nous sur Facebook</strong></div><div style="padding-top: 1px; margin-bottom: 5px; padding-bottom: 0px; padding-left: 0px;"> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBenin24Television%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=35&appId=855894387901129" width="450" height="30" frameborder="0" scrolling="no"></iframe></div></div></p></div></span></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg"/><meta itemprop="url" content="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg"></div><meta itemprop="name" content="Bénin 24 TV"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-69029 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://benin24tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><div class="uncr-g-recaptcha"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='69029' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9eda98ddd3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p></form></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://benin24tv.com/sante/coronavirus/"><span class="mvp-post-cat left">CORONAVIRUS</span></a></h3><h1 class="mvp-post-title left">L&#8217;application StopCovid finalement disponible mardi 2 juin à midi</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/08/Logo.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Benin24tv avec AFP" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publié</p> <span class="mvp-post-date">Il y a 1 jour </span><p>le</p> <span class="mvp-post-date">31 mai 2020</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://benin24tv.com/author/afp/" title="Articles par Benin24tv avec AFP" rel="author">Benin24tv avec AFP</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="768" height="512" src="https://benin24tv.com/wp-content/uploads/2020/05/fb8ede2412c34402aa1e8f0f956acd8b76a35e7f.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/05/fb8ede2412c34402aa1e8f0f956acd8b76a35e7f.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/05/fb8ede2412c34402aa1e8f0f956acd8b76a35e7f.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 768px) 100vw, 768px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Le secrétaire d&#8217;Etat au Numérique, Cédric O, avait d&#8217;abord indiqué qu&#8217;elle serait disponible dès ce week-end.</strong></p><div data-ad-id="47354" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47354  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>L&#8217;application de traçage StopCovid, destinée à repérer la propagation du coronavirus, devrait finalement être disponible à partir du mardi 2 juin à midi, a annoncé dimanche le secrétaire d&#8217;Etat au Numérique, Cédric O.</p><p><em><strong>«Mardi midi, les Françaises et les Français pourront (&#8230;) trouver l&#8217;application et la télécharger»</strong></em> sur leurs téléphones, et non dès ce week-end comme il l&#8217;avait indiqué la semaine dernière, a déclaré le secrétaire d&#8217;Etat sur Radio J.</p><p><em><strong>«Nous sommes actuellement en train de pousser l&#8217;application sur les stores (boutiques d&#8217;applications) d&#8217;Apple et Google»</strong></em> mais <em><strong>«il y a un temps de revue»</strong></em>, a-t-il expliqué.</p><p>Cette application a pour but de permettre à chaque utilisateur qui apprend sa contamination de prévenir ceux qu&#8217;il a croisés dans les deux semaines précédentes, pour qu&#8217;ils puissent prendre leurs précautions.</p><p><em><strong>«On a besoin qu&#8217;un maximum de gens l&#8217;ait» </strong></em>et<em><strong> «ce qu&#8217;on vise d&#8217;abord se sont les personnes qui vivent dans les villes parce que ce sont elles qui font circuler le virus»</strong></em>, a affirmé Cédric O. Il a notamment cité les personnes <em><strong>«qui prennent les transports en commun, les personnes qui vont dans les restaurants ou qui vont dans les supermarchés aux heures de pointe»</strong></em>.</p><p>Il s&#8217;est toutefois refusé à donner un objectif de téléchargements, alors que l&#8217;application suscite des réserves, notamment en matière de respect des libertés. <em><strong>«Dès les premiers téléchargements, l&#8217;application évite des contaminations»</strong></em>, a défendu Cédric O, citant des études épidémiologiques.</p><p>Il a aussi estimé que StopCovid sera <em><strong>«quasiment un nouveau geste barrière»</strong></em>, avec le lavage des mains ou le fait d&#8217;éternuer dans son coude et a appelé les collectivités à faire la promotion de l&#8217;application, comme elles le font pour les gestes barrières.</p><p>Le secrétaire d&#8217;Etat a encore indiqué que jusqu&#8217;ici l&#8217;application n&#8217;avait rien coûté au gouvernement, hormis le salaire des agents publics qui ont participé à son développement, car les entreprises qui ont travaillé sur StopCovid l&#8217;ont fait gratuitement.</p><p><em><strong>«A partir d&#8217;aujourd&#8217;hui, on va rentrer dans une période un peu plus normale. Il faut maintenir l&#8217;application, l&#8217;héberger», </strong></em>mais<em><strong> «le coût ne dépassera pas plus de quelques centaines de milliers d&#8217;euros par mois»</strong></em>, a-t-il ajouté.</p><div id="widget-areas-7588" class="widget-areas "> <span id="text-25" class="extendedwopts-md-center widget widget_text"><div class="textwidget"><div data-ad-id="47355" style="text-align:; margin-top:px; margin-bottom:10px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47355  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </span><span id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: left;"><div style="padding-top:7px; padding-bottom:1px; padding-left:12px; padding-right:12px; background-color: #f7f7f7; line-height:1.4;"><div style="padding-top: 2px; padding-bottom: 1px; padding-left: 0px;"><strong>Partagez ceci</strong><div class="essb_links essb_counters essb_displayed_1568238988 essb_share essb_template_copy-retina essb_410144086 essb_size_m print-no" id="essb_displayed_1568238988_410144086" data-essb-postid="69029" data-essb-position="1568238988" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" data-essb-fullurl="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" data-essb-instance="410144086"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F3gMNi48&t=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F3gMNi48&t=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&#39;,&#39;facebook&#39;,&#39;410144086&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Réseaux%20sociaux%20%3A%20Facebook%20refuse%20d’édulcorer%20les%20messages%20de%20Donald%20Trump&amp;url=https://bit.ly/3gMNi48&amp;counturl=https%3A%2F%2Fbenin24tv.com%2Freseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump%2F&#39;,&#39;twitter&#39;,&#39;410144086&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="1" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&amp;url=https%3A%2F%2Fbit.ly%2F3gMNi48" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&amp;url=https%3A%2F%2Fbit.ly%2F3gMNi48&#39;,&#39;linkedin&#39;,&#39;410144086&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F3gMNi48&title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F3gMNi48&title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&#39;,&#39;flipboard&#39;,&#39;410144086&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="//bit.ly/3gMNi48" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '410144086', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="//bit.ly/3gMNi48" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '410144086', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="share"><span class="essb_t_nb">1<span class="essb_t_nb_after">share</span></span></span></li></ul></div></div><div style="padding-top: 1px; padding-bottom: 1px; padding-left: 0px;"><strong>Suivez-nous sur Facebook</strong></div><div style="padding-top: 1px; margin-bottom: 5px; padding-bottom: 0px; padding-left: 0px;"> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBenin24Television%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=35&appId=855894387901129" width="450" height="30" frameborder="0" scrolling="no"></iframe></div></div></p></div></span></div></div><div class="mvp-post-add-link"> <a href="https://benin24tv.com/lapplication-stopcovid-finalement-disponible-mardi-2-juin-a-midi/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://benin24tv.com/high-tech/"><span class="mvp-post-cat left">HIGH-TECH</span></a></h3><h1 class="mvp-post-title left">Corée du Sud : après un an passé au sommet d&#8217;une tour, un ex-employé de Samsung met fin à son action</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2019/08/Logo.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Benin24tv avec AFP" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publié</p> <span class="mvp-post-date">Il y a 3 jours </span><p>le</p> <span class="mvp-post-date">29 mai 2020</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://benin24tv.com/author/afp/" title="Articles par Benin24tv avec AFP" rel="author">Benin24tv avec AFP</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1200" height="800" src="https://benin24tv.com/wp-content/uploads/2020/05/5x-k1K9OaDe8cJj6Rig9pI.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/05/5x-k1K9OaDe8cJj6Rig9pI.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/05/5x-k1K9OaDe8cJj6Rig9pI.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/05/5x-k1K9OaDe8cJj6Rig9pI.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/05/5x-k1K9OaDe8cJj6Rig9pI.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Kim Yong-hee, qui affirme avoir été licencié en 1995 pour avoir tenté de mettre en place un syndicat, est redescendu de cette immense tour de surveillance de la circulation en plein Séoul.</strong></p><div data-ad-id="47354" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47354  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>C&#8217;est un combat de longue haleine qu&#8217;a mené un employé de Samsung. Après avoir passé plus d&#8217;un an au sommet d&#8217;une tour à Séoul pour protester contre son licenciement, il a mis fin ce vendredi à son action.</p><p>Kim Yong-hee est finalement parvenu à une entente avec le conglomérat sud-coréen de l&#8217;électronique, auquel il reprochait sa politique d&#8217;interdiction des syndicats. L&#8217;homme de 60 ans, affirme qu&#8217;il a été licencié en 1995 pour avoir tenté de mettre en place un syndicat.</p><p>Après avoir pendant plus de vingt ans demandé en vain à Samsung des excuses et une réintégration, il est monté en 2019 au sommet de la vertigineuse tour de surveillance de la circulation, une mince colonne située dans le quartier commercial de Gangnam, près des bureaux de Samsung Electronics.</p><p>Il est resté 354 jours perché sur l&#8217;étroite plate-forme au sommet de la tour, comptant sur ses soutiens qui lui apportaient de la nourriture, des vêtements et des batteries pour téléphone portable, qu&#8217;il hissait à l&#8217;aide d&#8217;une corde.</p><h4>«J&#8217;ai dû constamment lutter contre la tentation de sauter»</h4><p>Après être parvenu à un accord avec le groupe jeudi, dont le contenu n&#8217;a pas été dévoilé, Kim a regagné le sol ce vendredi soir, accueilli par ses partisans avec un bouquet de fleurs. L&#8217;espace dont il disposait était<em><strong> «si petit» </strong></em>qu&#8217;il ne pouvait même pas allonger ses jambes, a-t-il raconté à l&#8217;AFP.</p><p><em><strong>«J&#8217;ai souffert de crises de panique et j&#8217;ai dû constamment lutter contre la tentation de sauter &#8230; J&#8217;espère que Samsung va à présent réellement garantir (le droit) aux activités syndicales à tous les employés»</strong></em>, a-t-il ajouté.</p><p>En mars, l&#8217;héritier de Samsung, Lee Jae-yong, actuellement poursuivi par la justice pour corruption, avait<br /> présenté ses excuses pour la politique antisyndicale qui a longtemps prévalu dans l&#8217;entreprise.</p><p>Pendant près d&#8217;un demi-siècle, jusqu&#8217;en 2019, Samsung a réussi avec succès à contrer toutes les tentatives de création d&#8217;un syndicat. Lee Sang-hoon, ancien président de Samsung Electronics, avait été condamné en 2019 à une peine de prison pour avoir saboté les activités syndicales dans l&#8217;entreprise.</p><h4>«Un effort surhumain»</h4><p>Dans un communiqué, le groupe a présenté ses excuses à Kim pour <em><strong>«n&#8217;avoir pas réussi à régler rapidement le problème»</strong></em>. Son action de protestation a représenté <em><strong>«un effort surhumain»</strong></em>, a estimé Vladimir Tikhonov, professeur aux Etudes coréennes à l&#8217;Université d&#8217;Oslo.</p><p><em><strong>«Samsung l&#8217;a maintenu en haut pendant un an, cela montre à tous les autres candidats syndicalistes de ses entreprises que s&#8217;ils veulent le combat, le combat sera cruel»</strong></em>, a-t-il déclaré à l&#8217;AFP.</p><p>Samsung est le plus important des conglomérats sud-coréens qui ont contribué à faire de la Corée du Sud la 12e économie du monde. Samsung Electronics est le plus important fabriquant de smartphones dans le monde.</p><div id="widget-areas-7588" class="widget-areas "> <span id="text-25" class="extendedwopts-md-center widget widget_text"><div class="textwidget"><div data-ad-id="47355" style="text-align:; margin-top:px; margin-bottom:10px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47355  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </span><span id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: left;"><div style="padding-top:7px; padding-bottom:1px; padding-left:12px; padding-right:12px; background-color: #f7f7f7; line-height:1.4;"><div style="padding-top: 2px; padding-bottom: 1px; padding-left: 0px;"><strong>Partagez ceci</strong><div class="essb_links essb_counters essb_displayed_1568238988 essb_share essb_template_copy-retina essb_438897965 essb_size_m print-no" id="essb_displayed_1568238988_438897965" data-essb-postid="69029" data-essb-position="1568238988" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" data-essb-fullurl="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" data-essb-instance="438897965"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F3gMNi48&t=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F3gMNi48&t=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&#39;,&#39;facebook&#39;,&#39;438897965&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Réseaux%20sociaux%20%3A%20Facebook%20refuse%20d’édulcorer%20les%20messages%20de%20Donald%20Trump&amp;url=https://bit.ly/3gMNi48&amp;counturl=https%3A%2F%2Fbenin24tv.com%2Freseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump%2F&#39;,&#39;twitter&#39;,&#39;438897965&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="1" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&amp;url=https%3A%2F%2Fbit.ly%2F3gMNi48" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&amp;url=https%3A%2F%2Fbit.ly%2F3gMNi48&#39;,&#39;linkedin&#39;,&#39;438897965&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F3gMNi48&title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbit.ly%2F3gMNi48&title=R%C3%A9seaux+sociaux+%3A+Facebook+refuse+d%E2%80%99%C3%A9dulcorer+les+messages+de+Donald+Trump&#39;,&#39;flipboard&#39;,&#39;438897965&#39;); return false;" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="//bit.ly/3gMNi48" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '438897965', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="//bit.ly/3gMNi48" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '438897965', true);" target="_blank" rel="nofollow noopener noreferrer" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="share"><span class="essb_t_nb">1<span class="essb_t_nb_after">share</span></span></span></li></ul></div></div><div style="padding-top: 1px; padding-bottom: 1px; padding-left: 0px;"><strong>Suivez-nous sur Facebook</strong></div><div style="padding-top: 1px; margin-bottom: 5px; padding-bottom: 0px; padding-left: 0px;"> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBenin24Television%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=35&appId=855894387901129" width="450" height="30" frameborder="0" scrolling="no"></iframe></div></div></p></div></span></div></div><div class="mvp-post-add-link"> <a href="https://benin24tv.com/coree-du-sud-apres-un-an-passe-au-sommet-dune-tour-un-ex-employe-de-samsung-met-fin-a-son-action/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-2" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS </span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://benin24tv.com/george-floyd-la-fille-du-maire-de-new-york-arretee-dans-une-manifestation/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Chiara-de-Blasio-700x420-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Chiara-de-Blasio-700x420-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Chiara-de-Blasio-700x420-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Chiara-de-Blasio-700x420-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Chiara-de-Blasio-700x420-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Chiara-de-Blasio-700x420-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Chiara-de-Blasio-700x420-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Chiara-de-Blasio-700x420-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Chiara-de-Blasio-700x420-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AMÉRIQUE</span><span class="mvp-cd-date left relative">Il y a 34 secondes </span></div><h2 class="mvp-stand-title">George Floyd : la fille du maire de New York arrêtée dans une manifestation</h2><p>Chiara de Blasio, la fille du maire de New York, Bill de Blasio, a été arrêtée samedi 30 mai au...</p></div></div></div></div> </a> <a href="https://benin24tv.com/donald-trump-sest-refugie-dans-le-bunker-de-la-maison-blanche-pendant-les-manifestations-a-washington/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Donald-Trump-entend-utiliser-lenquetedestitution-comme-outil-mobilisation-electorale_0_729_507.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Donald-Trump-entend-utiliser-lenquetedestitution-comme-outil-mobilisation-electorale_0_729_507.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Donald-Trump-entend-utiliser-lenquetedestitution-comme-outil-mobilisation-electorale_0_729_507.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Donald-Trump-entend-utiliser-lenquetedestitution-comme-outil-mobilisation-electorale_0_729_507.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Donald-Trump-entend-utiliser-lenquetedestitution-comme-outil-mobilisation-electorale_0_729_507.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Donald-Trump-entend-utiliser-lenquetedestitution-comme-outil-mobilisation-electorale_0_729_507.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Donald-Trump-entend-utiliser-lenquetedestitution-comme-outil-mobilisation-electorale_0_729_507.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AMÉRIQUE</span><span class="mvp-cd-date left relative">Il y a 4 minutes </span></div><h2 class="mvp-stand-title">Donald Trump s&#8217;est réfugié dans le bunker de la Maison Blanche pendant les manifestations à Washington</h2><p>Les agents des services secrets américain n&#8217;ont pas pris de risques sur la sécurité de Donald Trump. Alors que de...</p></div></div></div></div> </a> <a href="https://benin24tv.com/mort-de-george-floyd-les-emeutes-raciales-qui-ont-marque-les-etats-unis/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2cba29f_GDN_MINNEAPOLIS-POLICE-_0601_11.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2cba29f_GDN_MINNEAPOLIS-POLICE-_0601_11.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2cba29f_GDN_MINNEAPOLIS-POLICE-_0601_11.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2cba29f_GDN_MINNEAPOLIS-POLICE-_0601_11.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2cba29f_GDN_MINNEAPOLIS-POLICE-_0601_11.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2cba29f_GDN_MINNEAPOLIS-POLICE-_0601_11.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2cba29f_GDN_MINNEAPOLIS-POLICE-_0601_11.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AMÉRIQUE</span><span class="mvp-cd-date left relative">Il y a 5 minutes </span></div><h2 class="mvp-stand-title">Mort de George Floyd : les émeutes raciales qui ont marqué les Etats-Unis</h2><p>L&#8217;Amérique s&#8217;embrase après la mort de George Floyd, un Afro-Américain de 46 ans, causée par un policier blanc. Une tension...</p></div></div></div></div> </a> <a href="https://benin24tv.com/reseaux-sociaux-facebook-refuse-dedulcorer-les-messages-de-donald-trump/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/2f75c5f4ddfbb07f3425716067003.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">HIGH-TECH</span><span class="mvp-cd-date left relative">Il y a 7 minutes </span></div><h2 class="mvp-stand-title">Réseaux sociaux : Facebook refuse d’édulcorer les messages de Donald Trump</h2><p>Le torchon brûle entre certains employés de Facebook et leur propre patron, Mark Zuckerberg. Alors que le président américain Donald...</p></div></div></div></div> </a> <a href="https://benin24tv.com/george-floyd-la-chine-appelle-donald-trump-a-ne-pas-se-cacher-face-aux-manifestations-anti-racisme/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1240251-us-president-trump-departs-washington-for-travel-to-north-carolina-at-joint-base-andrews-in-maryland.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1240251-us-president-trump-departs-washington-for-travel-to-north-carolina-at-joint-base-andrews-in-maryland.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1240251-us-president-trump-departs-washington-for-travel-to-north-carolina-at-joint-base-andrews-in-maryland.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1240251-us-president-trump-departs-washington-for-travel-to-north-carolina-at-joint-base-andrews-in-maryland.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1240251-us-president-trump-departs-washington-for-travel-to-north-carolina-at-joint-base-andrews-in-maryland.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1240251-us-president-trump-departs-washington-for-travel-to-north-carolina-at-joint-base-andrews-in-maryland.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1240251-us-president-trump-departs-washington-for-travel-to-north-carolina-at-joint-base-andrews-in-maryland.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1240251-us-president-trump-departs-washington-for-travel-to-north-carolina-at-joint-base-andrews-in-maryland.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 11 minutes </span></div><h2 class="mvp-stand-title">George Floyd : la Chine appelle Donald Trump à «ne pas se cacher», face aux manifestations anti-racisme</h2><p>Des officiels et médias d&#8217;Etat chinois ont pris un malin plaisir à faire référence aux manifestations américaines contre le racisme...</p></div></div></div></div> </a> <a href="https://benin24tv.com/neymar-son-cousin-signe-a-lyon/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200307_221324.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200307_221324.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200307_221324.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200307_221324.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200307_221324.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200307_221324.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200307_221324.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 13 minutes </span></div><h2 class="mvp-stand-title">Neymar : son cousin signe à Lyon</h2><p>Une recrue de choix à Lyon. Non pas pour l’Olympique Lyonnais, mais pour le FC Lyon, qui a annoncé ce...</p></div></div></div></div> </a> <a href="https://benin24tv.com/avant-george-floyd-de-precedents-cas-de-brutalite-policiere-contre-les-noirs-aux-etats-unis/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/79b65772-a213-11ea-b33c-02fe89184577.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/79b65772-a213-11ea-b33c-02fe89184577.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/79b65772-a213-11ea-b33c-02fe89184577.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/79b65772-a213-11ea-b33c-02fe89184577.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/79b65772-a213-11ea-b33c-02fe89184577.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/79b65772-a213-11ea-b33c-02fe89184577.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/79b65772-a213-11ea-b33c-02fe89184577.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/79b65772-a213-11ea-b33c-02fe89184577.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AMÉRIQUE</span><span class="mvp-cd-date left relative">Il y a 16 minutes </span></div><h2 class="mvp-stand-title">Avant George Floyd, de précédents cas de brutalité policière contre les Noirs aux Etats-Unis</h2><p>Depuis la mort de George Floyd aux Etats-Unis le 25 mai dernier, des manifestations contre le racisme ont éclaté dans...</p></div></div></div></div> </a> <a href="https://benin24tv.com/mort-de-george-floyd-aux-etats-unis-le-vibrant-hommage-de-liverpool/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZbvBW6XYAEIfzW.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZbvBW6XYAEIfzW.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZbvBW6XYAEIfzW.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZbvBW6XYAEIfzW.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZbvBW6XYAEIfzW.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 18 minutes </span></div><h2 class="mvp-stand-title">Mort de George Floyd aux Etats-Unis : le vibrant hommage de Liverpool</h2><p>L’image est forte. Les joueurs de Liverpool ont rendu hommage à George Floyd et exprimé leur solidarité avec les manifestants...</p></div></div></div></div> </a> <a href="https://benin24tv.com/mort-de-george-floyd-barack-obama-estime-que-les-manifestations-pourraient-etre-un-tournant/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/745080-barack-obama.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/745080-barack-obama.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/745080-barack-obama.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/745080-barack-obama.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/745080-barack-obama.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/745080-barack-obama.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/745080-barack-obama.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/745080-barack-obama.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 20 minutes </span></div><h2 class="mvp-stand-title">Mort de George Floyd : Barack Obama estime que les manifestations pourraient être «un tournant»</h2><p>Après une sixième nuit de troubles aux Etats-Unis, provoqués par la mort d&#8217;un Afro-Américain de 46 ans, George Floyd, aux...</p></div></div></div></div> </a> <a href="https://benin24tv.com/visite-surprise-de-trump-devant-une-eglise-degradee-a-cote-de-la-maison-blanche/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZduT0kWsAUu9QS.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZduT0kWsAUu9QS.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZduT0kWsAUu9QS.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZduT0kWsAUu9QS.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZduT0kWsAUu9QS.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZduT0kWsAUu9QS.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZduT0kWsAUu9QS.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/EZduT0kWsAUu9QS.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AMÉRIQUE</span><span class="mvp-cd-date left relative">Il y a 31 minutes </span></div><h2 class="mvp-stand-title">Visite surprise de Trump devant une église dégradée à côté de la Maison-Blanche</h2><p>Le président américain Donald Trump a effectué lundi soir une visite surprise devant l&#8217;église Saint John, bâtiment emblématique proche de...</p></div></div></div></div> </a> <a href="https://benin24tv.com/etats-unis-joe-biden-accuse-trump-dutiliser-larmee-contre-les-americains/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/6e8d721e-a474-11ea-b33c-02fe89184577.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/6e8d721e-a474-11ea-b33c-02fe89184577.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/6e8d721e-a474-11ea-b33c-02fe89184577.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/6e8d721e-a474-11ea-b33c-02fe89184577.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/6e8d721e-a474-11ea-b33c-02fe89184577.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/6e8d721e-a474-11ea-b33c-02fe89184577.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/6e8d721e-a474-11ea-b33c-02fe89184577.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/6e8d721e-a474-11ea-b33c-02fe89184577.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 34 minutes </span></div><h2 class="mvp-stand-title">Etats-Unis : Joe Biden accuse Trump d&#8217;utiliser l&#8217;armée «contre les Américains»</h2><p>Le candidat démocrate à la Maison-Blanche Joe Biden a accusé lundi le président américain Donald Trump d&#8217;utiliser l&#8217;armée «contre les...</p></div></div></div></div> </a> <a href="https://benin24tv.com/les-antifa-epouvantails-de-trump-qui-veut-les-classer-terroristes/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/entree-politique-Donald-Trump-saffiche-adversaire-determine-lavortement_0_729_486.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/entree-politique-Donald-Trump-saffiche-adversaire-determine-lavortement_0_729_486.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/entree-politique-Donald-Trump-saffiche-adversaire-determine-lavortement_0_729_486.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/entree-politique-Donald-Trump-saffiche-adversaire-determine-lavortement_0_729_486.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/entree-politique-Donald-Trump-saffiche-adversaire-determine-lavortement_0_729_486.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/entree-politique-Donald-Trump-saffiche-adversaire-determine-lavortement_0_729_486.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/entree-politique-Donald-Trump-saffiche-adversaire-determine-lavortement_0_729_486.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AMÉRIQUE</span><span class="mvp-cd-date left relative">Il y a 39 minutes </span></div><h2 class="mvp-stand-title">Les «Antifa», épouvantails de Trump qui veut les classer «terroristes»</h2><p>Depuis la mort de George Floyd, le président américain a accusé les militants «radicaux» d&#8217;extrême-gauche d&#8217;avoir fomenté les violences aux...</p></div></div></div></div> </a> <a href="https://benin24tv.com/emeutes-aux-etats-unis-le-medecin-legiste-confirme-la-mort-de-george-floyd-par-homicide/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Mort-de-George-Floyd-Beyonce-Barack-Obama-Kylian-Mbappe-les-stars-reclament-justice.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Mort-de-George-Floyd-Beyonce-Barack-Obama-Kylian-Mbappe-les-stars-reclament-justice.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Mort-de-George-Floyd-Beyonce-Barack-Obama-Kylian-Mbappe-les-stars-reclament-justice.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Mort-de-George-Floyd-Beyonce-Barack-Obama-Kylian-Mbappe-les-stars-reclament-justice.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Mort-de-George-Floyd-Beyonce-Barack-Obama-Kylian-Mbappe-les-stars-reclament-justice.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Mort-de-George-Floyd-Beyonce-Barack-Obama-Kylian-Mbappe-les-stars-reclament-justice.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Mort-de-George-Floyd-Beyonce-Barack-Obama-Kylian-Mbappe-les-stars-reclament-justice.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AMÉRIQUE</span><span class="mvp-cd-date left relative">Il y a 43 minutes </span></div><h2 class="mvp-stand-title">Émeutes aux États-Unis : le médecin légiste confirme la mort de George Floyd «par homicide»</h2><p>Les conclusions de l&#8217;autopsie officielle, confirmées lundi par une autre étude indépendante, ont conclu que la victime est morte asphyxiée...</p></div></div></div></div> </a> <a href="https://benin24tv.com/luc-atrokpo-a-partir-de-maintenant-il-ny-a-plus-de-camp/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG-20200601-WA0051.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG-20200601-WA0051.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG-20200601-WA0051.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG-20200601-WA0051.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG-20200601-WA0051.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Luc Atrokpo : «A partir de maintenant, il n’y a plus de camp&#8230; »</h2><p>Ce lundi 1er juin 2020, le Conseil municipal de Cotonou a été installé mais l&#8217;élection de la nouvelle équipe dirigeante...</p></div></div></div></div> </a> <a href="https://benin24tv.com/benin-les-deputes-en-seance-pleniere-ce-mardi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Louis-Vlavonou-3.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Louis-Vlavonou-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Louis-Vlavonou-3.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Louis-Vlavonou-3.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Louis-Vlavonou-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Louis-Vlavonou-3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Louis-Vlavonou-3.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Bénin : les députés en séance plénière, ce mardi</h2><p>Par un communiqué en date de ce lundi 1er juin 2020, les députés de la huitième législature sont invités à...</p></div></div></div></div> </a> <a href="https://benin24tv.com/assassinat-de-georges-floyd-le-forum-des-anciens-chefs-detat-africains-condamne-et-interpelle-trump/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200409_104012_868.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200409_104012_868.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200409_104012_868.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200409_104012_868.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200409_104012_868.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200409_104012_868.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200409_104012_868.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200409_104012_868.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/IMG_20200409_104012_868.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AMÉRIQUE</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Usa &#8211; Assassinat de Georges Floyd : les anciens chefs d’Etat africains condamnent et interpellent Trump</h2><p>Le forum des anciens chefs d’Etat et de gouvernement d’Afrique n&#8217;est pas resté insensible à l&#8217;assassinat de l’Afro-Américain, Georges Floyd...</p></div></div></div></div> </a> <a href="https://benin24tv.com/christo-emmanuel-macron-salue-le-genie-de-la-splendeur-dun-poete-de-lespace/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/1135238-le-president-emmanuel-macron-lors-d-une-conference-de-presse-a-l-elysee-le-23-juin-2018-a-paris.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CULTURE</span><span class="mvp-cd-date left relative">Il y a 12 heures </span></div><h2 class="mvp-stand-title">Christo : Emmanuel Macron salue le «génie de la splendeur» d&#8217;un «poète de l&#8217;espace»</h2><p>L&#8217;artiste-plasticien Christo décédé dimanche avait «la folie des grandeurs et le génie de la splendeur», a réagi lundi l&#8217;Elysée dans...</p></div></div></div></div> </a> <a href="https://benin24tv.com/la-chine-promet-une-contre-attaque-apres-les-annonces-de-trump/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/Bog0zMK8Kif9eHWP0F3bEh.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 12 heures </span></div><h2 class="mvp-stand-title">La Chine promet une «contre-attaque» après les annonces de Trump</h2><p>La Chine a promis lundi 1er juin de répliquer aux Etats-Unis après les annonces du président américain Donald Trump, qui...</p></div></div></div></div> </a> <a href="https://benin24tv.com/le-referendum-constitutionnel-russe-fixe-au-1er-juillet-annonce-poutine/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/f3ed2d5_5441377-01-06.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/f3ed2d5_5441377-01-06.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/f3ed2d5_5441377-01-06.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/f3ed2d5_5441377-01-06.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/f3ed2d5_5441377-01-06.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/f3ed2d5_5441377-01-06.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/f3ed2d5_5441377-01-06.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 12 heures </span></div><h2 class="mvp-stand-title">Le référendum constitutionnel russe fixé au 1er juillet, annonce Poutine</h2><p>Cette réforme constitutionnelle doit notamment donner au président russe le droit d&#8217;effectuer deux mandats supplémentaires à partir de 2024. Le...</p></div></div></div></div> </a> <a href="https://benin24tv.com/le-premier-ministre-armenien-annonce-etre-infecte-par-le-coronavirus/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/110793-01-08-1590999379_601527.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/110793-01-08-1590999379_601527.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/110793-01-08-1590999379_601527.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/110793-01-08-1590999379_601527.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/110793-01-08-1590999379_601527.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/110793-01-08-1590999379_601527.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/110793-01-08-1590999379_601527.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/benin24tv.com/wp-content/uploads/2020/06/110793-01-08-1590999379_601527.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EUROPE</span><span class="mvp-cd-date left relative">Il y a 12 heures </span></div><h2 class="mvp-stand-title">Le Premier ministre arménien annonce être infecté par le coronavirus</h2><p>Le Premier ministre arménien Nikol Pachinian a annoncé lundi 1er juin avoir été contaminé par le nouveau coronavirus avec sa...</p></div></div></div></div> </a> <a href="https://benin24tv.com/cpi-affaire-gbagbo-des-victimes-demandent-louverture-dun-nouveau-proces/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed51ddd3ba97744323074.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed51ddd3ba97744323074.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed51ddd3ba97744323074.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed51ddd3ba97744323074.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed51ddd3ba97744323074.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed51ddd3ba97744323074.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed51ddd3ba97744323074.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed51ddd3ba97744323074.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed51ddd3ba97744323074.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">CPI &#8211; Affaire Gbagbo : des victimes demandent l&#8217;ouverture d&#8217;un nouveau procès</h2><p>Le Collectif des victimes en Côte d&#8217;Ivoire (CVCI) a demandé lundi à Abidjan, à la Cour pénale internationale (CPI) de...</p></div></div></div></div> </a> <a href="https://benin24tv.com/aka-manouan-nomme-directeur-general-de-laeroport-international-dabidjan/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/5ed503bcc1b73284800300-scaled.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÔTE D&#039;IVOIRE</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Aka Manouan nommé directeur général de l&#8217;aéroport international d&#8217;Abidjan</h2><p>L’officier ivoirien de l’armée de l’air et ingénieur, Aka Manouan a été nommé directeur général de l’Aéroport international d’Abidjan (AERIA)...</p></div></div></div></div> </a> <a href="https://benin24tv.com/maroc-la-prevalence-de-lutilisation-actuelle-du-tabac-est-de-13-4/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/2016-moins-16-million-fumeurs-quotidiens-arrete-tabac-France_0_729_486.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/2016-moins-16-million-fumeurs-quotidiens-arrete-tabac-France_0_729_486.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/2016-moins-16-million-fumeurs-quotidiens-arrete-tabac-France_0_729_486.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/2016-moins-16-million-fumeurs-quotidiens-arrete-tabac-France_0_729_486.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/2016-moins-16-million-fumeurs-quotidiens-arrete-tabac-France_0_729_486.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/2016-moins-16-million-fumeurs-quotidiens-arrete-tabac-France_0_729_486.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/benin24tv.com/wp-content/uploads/2020/06/2016-moins-16-million-fumeurs-quotidiens-arrete-tabac-France_0_729_486.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">MAROC</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Maroc : la prévalence de l&#8217;utilisation actuelle du tabac est de 13.4%</h2><p>La prévalence de l’utilisation actuelle de toutes formes confondues de tabac au Maroc est de 13,4%, selon la dernière enquête...</p></div></div></div></div> </a> <a href="https://benin24tv.com/maroc-covid-19-le-taux-de-reproduction-du-virus-se-situe-a-073-ministere/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Italia_-_Coronavirus.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Italia_-_Coronavirus.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Italia_-_Coronavirus.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Italia_-_Coronavirus.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Italia_-_Coronavirus.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Italia_-_Coronavirus.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/benin24tv.com/wp-content/uploads/2020/06/Italia_-_Coronavirus.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CORONAVIRUS</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Maroc &#8211; Covid-19 : le taux de reproduction du virus se situe à 0,73 (ministère)</h2><p>Le taux de reproduction de l&#8217;épidémie due au coronavirus au Maroc se situe à 0,73, a annoncé dimanche le ministère...</p></div></div></div></div> </a></div></div></section><section id="text-26" class="extendedwopts-md-center widget mvp-side-widget widget_text"><div class="textwidget"><div data-ad-id="47405" style="text-align:; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-47405  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins 
 class="adsbygoogle" 
 style="background:none;display:inline-block;max-width:800px;width:100%;height:250px;max-height:250px;" 
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="5772356923"
 data-ad-format="auto"
 data-full-width-responsive="true"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2019/08/logo_b24.svg" alt="Bénin 24 TV" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2020 BENIN24TV - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://benin24tv.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://benin24tv.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://benin24tv.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div style="display:none"><div class="grofile-hash-map-0da20bf4852e520c32cf7a1cd9a20d9c"></div><div class="grofile-hash-map-92a69b267bc0622007930d81c5b875e3"></div></div> <script type='text/javascript'>var adsforwp_obj = {"ajax_url":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"58876b02bc"};</script> <script type='text/javascript'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202023'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript'>var essb_settings = {"ajax_url":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","essb3_nonce":"0e36471e4d","essb3_plugin_url":"https:\/\/benin24tv.com\/benin24_plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/benin24tv.com\/","post_id":"69029"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderUNCRReCaptcha&#038;render=explicit&#038;ver=2.1'></script> <script type='text/javascript'>var UNCR = {"site_key":"6LdHS74UAAAAAO6CJBVZZoNDhEIEJQdlbEo18Ttu","key_type":"normal","theme":"light","type":"image","submit_button":"no"};</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#1d8a8a"
    },
    "button": {
      "background": "#62ffaa"
    }
  },
  "theme": "classic",
  "position": "bottom-left",
  "content": {
    "message": "Bénin 24 TV utilise des cookies. En poursuivant votre navigation, vous acceptez l'utilisation des cookies à des fins d'analyses, de partages et de publicités adaptées à vos centres d’intérêts.",
    "dismiss": "D'accord, c'est compris !",
    "link": "En savoir plus",
    "href": "https://benin24tv.com/cookies/"
  }
});</script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-1');</script> <script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'147429845',post:'69029',tz:'1',srv:'benin24tv.com'} ]);
	_stq.push([ 'clickTrackerInit', '147429845', '69029' ]);</script> <script type="text/javascript"></script><script defer src="https://benin24tv.com/wp-content/cache/autoptimize/js/autoptimize_cfb3c4baae00734d40e0ccb7a4421b6d.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 02 Jun 2020 05:17:23 GMT -->
