<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://benin24tv.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548.jpg" /><meta name="twitter:image" content="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548.jpg" /><meta property="og:url" content="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/" /><meta property="og:title" content="Sénégal : la ville de Saint-Louis débaptise une place du nom d&#8217;un colonisateur" /><meta property="og:description" content="Le conseil municipal de Saint-Louis, dans le nord du Sénégal, a décidé de débaptiser la place Faidherbe, figure de l&#8217;entreprise coloniale française en Afrique de l&#8217;Ouest, et de lui donner un nom en Wolof, la langue la plus parlée du pays, a appris l&#8217;AFP mardi 29 septembre auprès des autorités locales. La place, au coeur [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/"><meta name="twitter:title" content="Sénégal : la ville de Saint-Louis débaptise une place du nom d&#8217;un colonisateur"><meta name="twitter:description" content="Le conseil municipal de Saint-Louis, dans le nord du Sénégal, a décidé de débaptiser la place Faidherbe, figure de l&#8217;entreprise coloniale française en Afrique de l&#8217;Ouest, et de lui donner un nom en Wolof, la langue la plus parlée du pays, a appris l&#8217;AFP mardi 29 septembre auprès des autorités locales. La place, au coeur [&hellip;]"><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Sénégal : la ville de Saint-Louis débaptise une place du nom d&#039;un colonisateur" /><meta property="og:description" content="Le conseil municipal de Saint-Louis, dans le nord du Sénégal, a décidé de débaptiser la place Faidherbe, figure de l&#039;entreprise coloniale française en Afrique de l&#039;Ouest, et de lui donner un nom en Wolof, la langue la plus parlée du pays, a appris l&#039;AFP mardi 29 septembre auprès des autorités locales. La place, au coeur de l&#039;ancienne capitale de l&#039;Afrique occidentale française puis du Sénégal, portera désormais le nom de «Baya Ndar», a indiqué Rahma Sy, la directrice de cabinet du maire de Saint-Louis, Mansour Faye. Baya est dérivé du mot wolof «bayaal», qui veut dire «place publique, carrefour». Ndar" /><meta property="og:url" content="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/" /><meta property="og:site_name" content="Bénin 24 TV" /><meta property="article:tag" content="Sénégal" /><meta property="article:section" content="ACTUALITÉ" /><meta property="article:published_time" content="2020-09-29T20:22:50+01:00" /><meta property="article:modified_time" content="2020-09-29T20:23:33+01:00" /><meta property="og:updated_time" content="2020-09-29T20:23:33+01:00" /><meta property="og:image" content="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548.jpg" /><meta property="og:image:width" content="648" /><meta property="og:image:height" content="415" /><link media="all" href="https://benin24tv.com/wp-content/cache/autoptimize/css/autoptimize_d405211d9504145427c04a6a3d3bdcb1.css" rel="stylesheet" /><title>Sénégal : la ville de Saint-Louis débaptise une place du nom d&#039;un colonisateur</title><meta name="description" content="Le conseil municipal de Saint-Louis, dans le nord du Sénégal, a décidé de débaptiser la place Faidherbe, figure de l&#039;entreprise coloniale française en" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Sénégal : la ville de Saint-Louis débaptise une place du nom d&#039;un colonisateur" /><meta property="og:description" content="Le conseil municipal de Saint-Louis, dans le nord du Sénégal, a décidé de débaptiser la place Faidherbe, figure de l&#039;entreprise coloniale française en" /><meta property="og:url" content="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/" /><meta property="og:site_name" content="Bénin 24 TV" /><meta property="article:published_time" content="2020-09-29T19:22:50+00:00" /><meta property="article:modified_time" content="2020-09-29T19:23:33+00:00" /><meta property="og:image" content="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548.jpg" /><meta property="og:image:width" content="648" /><meta property="og:image:height" content="415" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://benin24tv.com/#organization","name":"On voit tout","url":"https://benin24tv.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://benin24tv.com/#logo","inLanguage":"fr-FR","url":"","caption":"On voit tout"},"image":{"@id":"https://benin24tv.com/#logo"}},{"@type":"WebSite","@id":"https://benin24tv.com/#website","url":"https://benin24tv.com/","name":"B\u00e9nin 24 TV","description":"L&#039;actualit\u00e9 en continue et en temps r\u00e9el","publisher":{"@id":"https://benin24tv.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://benin24tv.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/#primaryimage","inLanguage":"fr-FR","url":"https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548.jpg","width":648,"height":415},{"@type":"WebPage","@id":"https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/#webpage","url":"https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/","name":"S\u00e9n\u00e9gal : la ville de Saint-Louis d\u00e9baptise une place du nom d'un colonisateur","isPartOf":{"@id":"https://benin24tv.com/#website"},"primaryImageOfPage":{"@id":"https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/#primaryimage"},"datePublished":"2020-09-29T19:22:50+00:00","dateModified":"2020-09-29T19:23:33+00:00","description":"Le conseil municipal de Saint-Louis, dans le nord du S\u00e9n\u00e9gal, a d\u00e9cid\u00e9 de d\u00e9baptiser la place Faidherbe, figure de l'entreprise coloniale fran\u00e7aise en","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/"]}]},{"@type":"NewsArticle","@id":"https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/#article","isPartOf":{"@id":"https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/#webpage"},"author":{"@id":"https://benin24tv.com/#/schema/person/32a603da701696c24db8fe25c4dfeb89"},"headline":"S\u00e9n\u00e9gal : la ville de Saint-Louis d\u00e9baptise une place du nom d&#8217;un colonisateur","datePublished":"2020-09-29T19:22:50+00:00","dateModified":"2020-09-29T19:23:33+00:00","mainEntityOfPage":{"@id":"https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/#webpage"},"commentCount":0,"publisher":{"@id":"https://benin24tv.com/#organization"},"image":{"@id":"https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/#primaryimage"},"keywords":"S\u00e9n\u00e9gal","articleSection":"ACTUALIT\u00c9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://benin24tv.com/#organization"}},{"@type":"Person","@id":"https://benin24tv.com/#/schema/person/32a603da701696c24db8fe25c4dfeb89","name":"B\u00e9nin 24 TV","image":{"@type":"ImageObject","@id":"https://benin24tv.com/#personlogo","inLanguage":"fr-FR","url":"https://benin24tv.com/wp-content/uploads/2020/09/logo-150x150.png","caption":"B\u00e9nin 24 TV"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Flux" href="https://benin24tv.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Flux des commentaires" href="https://benin24tv.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bénin 24 TV &raquo; Sénégal : la ville de Saint-Louis débaptise une place du nom d&#8217;un colonisateur Flux des commentaires" href="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Varela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://benin24tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","nonce":"65e0ef917e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <link rel="https://api.w.org/" href="https://benin24tv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://benin24tv.com/wp-json/wp/v2/posts/45820" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://benin24tv.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://benin24tv.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://benin24tv.com/?p=45820' /><link rel="alternate" type="application/json+oembed" href="https://benin24tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenin24tv.com%2Fsenegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur%2F" /><link rel="alternate" type="text/xml+oembed" href="https://benin24tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenin24tv.com%2Fsenegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://benin24tv.com/front.js");
                  }
              });</script>    <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv-/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><meta name="theme-color" content="#008f42">  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-1');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://benin24tv.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7d048f70-9f10-4f11-92b9-06500429901d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bénin 24 TV";
oneSignal_options['welcomeNotification']['message'] = "Merci d’être abonné";
oneSignal_options['welcomeNotification']['url'] = "https://benin24tv.com";
oneSignal_options['path'] = "https://benin24tv.com/ovt_plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Autorisez les notifications et recevez les actualités en priorité';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bénin 24 TV';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Merci d’être abonné';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bénin 24 TV';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Merci d’être abonné';
oneSignal_options['promptOptions']['acceptButtonText'] = 'AUTORISER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON';
oneSignal_options['promptOptions']['siteName'] = 'https://benin24tv.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'AUTORISER';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous au notification';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Merci d’être abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d’être abonné';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Merci d’être abonné';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous êtes bien désabonné';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerez les notifications sur ce site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S\&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Accepter les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/?amp"><link rel="icon" href="https://benin24tv.com/wp-content/uploads/2020/09/cropped-logo-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://benin24tv.com/wp-content/uploads/2020/09/cropped-logo-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://benin24tv.com/wp-content/uploads/2020/09/cropped-logo-1-180x180.png" /><meta name="msapplication-TileImage" content="https://benin24tv.com/wp-content/uploads/2020/09/cropped-logo-1-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-45820 single-format-standard wp-embed-responsive cookies-not-set"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2020/09/logo.svg" alt="Bénin 24 TV" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://benin24tv.com/">ACCUEIL</a></li><li id="menu-item-43952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43952"><a href="https://benin24tv.com/actualite/">ACTUALITÉ</a></li><li id="menu-item-43950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43950"><a href="https://benin24tv.com/economie/">ECONOMIE</a></li><li id="menu-item-43951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43951"><a href="https://benin24tv.com/enquetes/">ENQUÊTES</a></li><li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://benin24tv.com/celebrite/">CÉLÉBRITÉ</a></li><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://benin24tv.com/sports/">SPORTS</a></li><li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://benin24tv.com/contact/">CONTACT</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://benin24tv.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://web.facebook.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://benin24tv.com/"><img itemprop="logo" src="https://benin24tv.com/wp-content/uploads/2020/09/logo.svg" alt="Bénin 24 TV" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2020/09/logo.svg" alt="Bénin 24 TV" data-rjs="2" /></a><h2 class="mvp-logo-title">Bénin 24 TV</h2><div class="mvp-drop-nav-title left"><h4>Sénégal : la ville de Saint-Louis débaptise une place du nom d&#8217;un colonisateur</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://benin24tv.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43952 mvp-mega-dropdown"><a href="https://benin24tv.com/actualite/">ACTUALITÉ</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://benin24tv.com/irak-washington-denonce-le-danger-des-milices-pro-iran-apres-la-mort-de-civils/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/052c7255e82a9418b0b8cbd44d93a5c08706d4717a49b1e1685dac5eaca38a14-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/052c7255e82a9418b0b8cbd44d93a5c08706d4717a49b1e1685dac5eaca38a14-1-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/052c7255e82a9418b0b8cbd44d93a5c08706d4717a49b1e1685dac5eaca38a14-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irak : Washington dénonce «le danger» des milices pro-Iran après la mort de civils</p></a></li><li><a href="https://benin24tv.com/afrique-du-sud-un-chef-espion-condamne-pour-avoir-sequestre-son-rival-amoureux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/L-acces-parloirs-prisons-francaisesles-familles-suspendu-15-prochains-jours-lutter-contre-propagation-coronavirus_0_729_485-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/L-acces-parloirs-prisons-francaisesles-familles-suspendu-15-prochains-jours-lutter-contre-propagation-coronavirus_0_729_485-1-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/L-acces-parloirs-prisons-francaisesles-familles-suspendu-15-prochains-jours-lutter-contre-propagation-coronavirus_0_729_485-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Afrique du Sud : un chef espion condamné pour avoir séquestré son rival amoureux</p></a></li><li><a href="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sénégal : la ville de Saint-Louis débaptise une place du nom d&#8217;un colonisateur</p></a></li><li><a href="https://benin24tv.com/coronavirus-boris-johnson-semmele-les-pinceaux-sur-les-nouvelles-restrictions/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/fc0c98f_763625276-216504-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/fc0c98f_763625276-216504-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/fc0c98f_763625276-216504-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus : Boris Johnson s&#8217;emmêle les pinceaux sur les nouvelles restrictions</p></a></li><li><a href="https://benin24tv.com/immigration-marine-le-pen-veut-renvoyer-les-mineurs-isoles-dans-leur-pays-dorigine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/5e208af82200005500472e07-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/5e208af82200005500472e07-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/5e208af82200005500472e07-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Immigration : Marine Le Pen veut renvoyer les mineurs isolés dans leur pays d&#8217;origine</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43950 mvp-mega-dropdown"><a href="https://benin24tv.com/economie/">ECONOMIE</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://benin24tv.com/senegal-macky-sall-espere-un-taux-de-croissance-a-deux-chiffres-des-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sénégal : Macky Sall espère un taux de croissance à deux chiffres dès 2023</p></a></li><li><a href="https://benin24tv.com/leconomie-marocaine-devrait-se-contracter-de-58-sous-leffet-de-la-pandemie-covid-19-et-de-la-secheresse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/Morocco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/Morocco-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/Morocco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;économie marocaine devrait se contracter de 5,8% sous l&#8217;effet de la pandémie Covid-19 et de la sécheresse</p></a></li><li><a href="https://benin24tv.com/egyptair-reprend-ses-vols-vers-kigali-en-octobre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EgyptAir reprend ses vols vers Kigali en octobre</p></a></li><li><a href="https://benin24tv.com/ethiopian-airlines-39-milliards-de-dollars-de-chiffres-daffaires-malgre-la-pandemie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155403_542-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155403_542-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155403_542-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155403_542-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ethiopian Airlines : 3,9 milliards de dollars de chiffres d&#8217;affaires malgré la pandémie</p></a></li><li><a href="https://benin24tv.com/coronavirus-en-baisse-au-kenya-le-pays-rouvre-ses-bars-mais-garde-ses-ecoles-fermees/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/covid-19-afrique-kenya-coronavirus_6257566-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/covid-19-afrique-kenya-coronavirus_6257566-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/covid-19-afrique-kenya-coronavirus_6257566-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus en baisse au Kenya : le pays rouvre ses bars mais garde ses écoles fermées</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43951 mvp-mega-dropdown"><a href="https://benin24tv.com/enquetes/">ENQUÊTES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://benin24tv.com/senegalais-tue-par-la-police-linstruction-cloturee-dans-les-prochaines-semaines/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/3cde9ff9e7a3181e60bb166528ac24662e110a686f449f66a1531253cdc03c31-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/3cde9ff9e7a3181e60bb166528ac24662e110a686f449f66a1531253cdc03c31-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/3cde9ff9e7a3181e60bb166528ac24662e110a686f449f66a1531253cdc03c31-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sénégalais tué par la police : l&#8217;instruction clôturée «dans les prochaines semaines»</p></a></li><li><a href="https://benin24tv.com/maroc-saisie-de-pres-de-deux-tonnes-de-resine-de-cannabis-pres-de-casablanca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200923_072804_851-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Maroc : saisie de près de deux tonnes de résine de cannabis près de Casablanca</p></a></li><li><a href="https://benin24tv.com/lac-aheme-au-benin-la-geolocalisation-pour-augmenter-les-prises/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/photo.1506874-scaled-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/photo.1506874-scaled-1-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/photo.1506874-scaled-1-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/photo.1506874-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lac Ahémé au Bénin : la géolocalisation pour augmenter les prises ?</p></a></li><li><a href="https://benin24tv.com/marche-international-de-chaussures-le-benin-grand-absent-consommateur-passif/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/56628090-lots-of-shoes-on-sale-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/56628090-lots-of-shoes-on-sale-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/56628090-lots-of-shoes-on-sale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marché international de chaussures : le Bénin, grand absent, consommateur passif</p></a></li><li><a href="https://benin24tv.com/lutilisation-professionnelle-des-reseaux-sociaux-une-necessite-pour-optimiser-sa-visibilite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/30dc58477626d95994b598a051e7572ccc560b7a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/30dc58477626d95994b598a051e7572ccc560b7a-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/30dc58477626d95994b598a051e7572ccc560b7a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L’utilisation professionnelle des réseaux sociaux : une nécessité pour optimiser sa visibilité</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621 mvp-mega-dropdown"><a href="https://benin24tv.com/celebrite/">CÉLÉBRITÉ</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://benin24tv.com/eudoxie-yao-la-bimbo-ivoirienne-fait-une-belle-declaration-damour-a-grand-p/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/cc3b4te-de28099ivoire-grand-p-toujours-demande-pardon-c3a0-eudoxie-yao-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/cc3b4te-de28099ivoire-grand-p-toujours-demande-pardon-c3a0-eudoxie-yao-1-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/cc3b4te-de28099ivoire-grand-p-toujours-demande-pardon-c3a0-eudoxie-yao-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eudoxie Yao : la bimbo ivoirienne fait une belle déclaration d’amour à Grand P !</p></a></li><li><a href="https://benin24tv.com/cote-divoire-grand-p-et-eudoxie-au-lit-photos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/Grand_P_au_J_Award-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/Grand_P_au_J_Award-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/Grand_P_au_J_Award-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/Grand_P_au_J_Award-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Grand P et Eudoxie au lit ? (photos)</p></a></li><li><a href="https://benin24tv.com/carmen-sama-deja-un-autre-homme-dans-le-lit-de-la-veuve-du-dahishikan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/image_search_1600256130212-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/image_search_1600256130212-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/image_search_1600256130212-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DJ Arafat &#8211; Carmen Sama : déjà un autre homme dans le lit de la veuve du Dahishikan</p></a></li><li><a href="https://benin24tv.com/eunice-zunon-et-sarah-davilla-se-clashent-severement-sur-la-toile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/Screenshot_20200927-115403-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/Screenshot_20200927-115403-400x240.png 400w, https://benin24tv.com/wp-content/uploads/2020/09/Screenshot_20200927-115403-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eunice Zunon et Sarah Davilla se clashent sévèrement sur la toile</p></a></li><li><a href="https://benin24tv.com/carmen-sama-cree-le-buzz-avec-les-postures-et-la-provocation-intelligente-les-fans-restent-sans-voix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/carmen_sama__20200630_190244_1-1024x712-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/carmen_sama__20200630_190244_1-1024x712-1-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/carmen_sama__20200630_190244_1-1024x712-1-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/carmen_sama__20200630_190244_1-1024x712-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carmen Sama crée le buzz avec les postures et la provocation intelligente : les fans restent sans voix</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624 mvp-mega-dropdown"><a href="https://benin24tv.com/sports/">SPORTS</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://benin24tv.com/mercato-barcelone-paulo-fonseca-a-lache-ses-verites-sur-sur-le-dossier-dzeko/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/AS-Roma-v-Juventus-Serie-A-c54324aae45eac3418a94a2e1713ada3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/AS-Roma-v-Juventus-Serie-A-c54324aae45eac3418a94a2e1713ada3-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/AS-Roma-v-Juventus-Serie-A-c54324aae45eac3418a94a2e1713ada3-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/AS-Roma-v-Juventus-Serie-A-c54324aae45eac3418a94a2e1713ada3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mercato &#8211; Barcelone : Paulo Fonseca a lâché ses vérités sur sur le dossier Dzeko</p></a></li><li><a href="https://benin24tv.com/mercato-psg-cest-une-situation-qui-ma-enerve-thiago-silva-en-colere-leonardo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/I3G4VTE2434BZW6AEOVQR4HKOI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/I3G4VTE2434BZW6AEOVQR4HKOI-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/I3G4VTE2434BZW6AEOVQR4HKOI-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mercato &#8211; PSG : «C&#8217;est une situation qui m&#8217;a énervé», Thiago Silva en colère Leonardo</p></a></li><li><a href="https://benin24tv.com/basket-nba-lebron-james-est-revenu-sur-sa-relation-avec-kobe-bryant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/lebron-james-anthony-davis-lakers-nba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/lebron-james-anthony-davis-lakers-nba-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/lebron-james-anthony-davis-lakers-nba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Basket &#8211; NBA : LeBron James est revenu sur sa relation avec Kobe Bryant</p></a></li><li><a href="https://benin24tv.com/mercato-psg-cest-triste-de-ne-pas-avoir-pu-saluer-les-supporters-thiago-silva/"><div class="mvp-mega-img"><img width="390" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/thiago-silva-592-390x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Mercato &#8211; PSG : «C&#8217;est triste de ne pas avoir pu saluer les supporters», Thiago Silva</p></a></li><li><a href="https://benin24tv.com/mercato-arsenal-houssem-aouar-dans-la-capitale-londonienne-aubameyang-se-prononce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/500-L-arsenal-aubameyang-explique-pourquoi-il-a-refus-le-bara-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Mercato &#8211; Arsenal : Houssem Aouar dans la capitale londonienne ? Aubameyang se prononce</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://benin24tv.com/contact/">CONTACT</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://benin24tv.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Sénégal : la ville de Saint-Louis débaptise une place du nom d&#8217;un colonisateur</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://benin24tv.com/wp-content/uploads/2020/09/logo-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 10 heures </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-29">29 septembre 2020</time></span><meta itemprop="dateModified" content="2020-09-29"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://benin24tv.com/author/bd105b6dc9ccfacff22f7e823020d8a135173f48/" title="Articles par Bénin 24 TV" rel="author">Bénin 24 TV</a></span></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="648" height="415" src="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548.jpg 648w, https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-300x192.jpg 300w" sizes="(max-width: 648px) 100vw, 648px" /><meta itemprop="url" content="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548.jpg"><meta itemprop="width" content="648"><meta itemprop="height" content="415"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Le conseil municipal de Saint-Louis, dans le nord du Sénégal, a décidé de débaptiser la place Faidherbe, figure de l&#8217;entreprise coloniale française en Afrique de l&#8217;Ouest, et de lui donner un nom en Wolof, la langue la plus parlée du pays, a appris l&#8217;AFP mardi 29 septembre auprès des autorités locales.</strong></p><div data-ad-id="38128" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-38128  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>La place, au coeur de l&#8217;ancienne capitale de l&#8217;Afrique occidentale française puis du Sénégal, portera désormais le nom de <em><strong>«Baya Ndar»</strong></em>, a indiqué Rahma Sy, la directrice de cabinet du maire de Saint-Louis, Mansour Faye.</p><p>Baya est dérivé du mot wolof <em><strong>«bayaal»</strong></em>, qui veut dire <em><strong>«place publique, carrefour»</strong></em>. Ndar est le nom local de Saint-Louis, qui fut le premier établissement fondé au sud du Sahara par la France au XVIIe siècle.</p><h4>Honoré en France</h4><p>Louis Léon César Faidherbe est honoré en France comme une figure militaire qui a préservé le Nord du pays de l&#8217;invasion prussienne lors de la guerre de 1870-1871. Au Sénégal, il est connu comme celui qui mena l&#8217;entreprise coloniale française en tant que gouverneur dans les années 1850 et 1860.</p><p>Le débat sur la persistance des références à l&#8217;époque coloniale a été ravivé au Sénégal, comme dans d&#8217;autres pays, par la mort de l&#8217;Afro-Américain George Floyd et les manifestations qu&#8217;elle a provoquées à travers le monde.</p><p><em><strong>«La débaptisation de la place Faidherbe»</strong></em> aura une <em><strong>«portée historique»</strong></em>, a estimé samedi le maire de Saint-Louis, ville classée au patrimoine de l&#8217;humanité par l&#8217;Unesco.</p><p>Le nom de <em><strong>«Baya Ndar»</strong></em> s&#8217;est imposé naturellement lors des travaux d&#8217;une commission qui a également examiné la possibilité de donner à la place le nom d&#8217;une personne ou d&#8217;un événement historique, a dit M. Faye, selon des propos diffusés sur internet. <em><strong>«Nos grands-pères, nos grand-mères, disaient: &#8216;On va à la place Baya&#8217;»</strong></em>, a-t-il souligné.</p><p>Le sort de la statue du général Faidherbe, érigée en 1891 et déplacée début janvier pour rénover la place, sera évoqué <em><strong>«ultérieurement»</strong></em>, a précisé le maire. Les détracteurs de Faidherbe dénoncent en lui un conquérant colonial, responsable d&#8217;exactions contre les populations civiles.</p><p>Si, après concertations, <em><strong>«le conseil décide du déplacement de cette statue, on le fera. Si les populations décident que la statue va rester, naturellement, elle restera»</strong></em>, a-t-il dit.</p><p>Avec AFP</p><div data-ad-id="41682" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-41682  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></p><div id="widget-areas-421" class="widget-areas "><aside id="text-6" class="widget widget_text"><div class="textwidget"><p>&nbsp;</p></div></aside><aside id="text-7" class="widget widget_text"><div class="textwidget"><div style="width:100%; margin-bottom:15px; padding-top:7px; padding-left:12px; padding-right:12px; background-color: #f7f7f7; line-height:1.4;"><div style="float:none;"><strong>Partagez ceci</strong></div><p><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbenin24tv.com%2Fsenegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=S%C3%A9n%C3%A9gal%20%3A%20la%20ville%20de%20Saint-Louis%20d%C3%A9baptise%20une%20place%20du%20nom%20d%27un%20colonisateur&url=https%3A%2F%2Fbenin24tv.com%2Fsenegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbenin24tv.com%2Fsenegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur%2F&title=S%C3%A9n%C3%A9gal%20%3A%20la%20ville%20de%20Saint-Louis%20d%C3%A9baptise%20une%20place%20du%20nom%20d%27un%20colonisateur")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=S%C3%A9n%C3%A9gal%20%3A%20la%20ville%20de%20Saint-Louis%20d%C3%A9baptise%20une%20place%20du%20nom%20d%27un%20colonisateur https%3A%2F%2Fbenin24tv.com%2Fsenegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur%2F" rel="nofollow noopener noreferrer" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fbenin24tv.com%2Fsenegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur%2F&text=S%C3%A9n%C3%A9gal%20%3A%20la%20ville%20de%20Saint-Louis%20d%C3%A9baptise%20une%20place%20du%20nom%20d%27un%20colonisateur")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><br/></p><p style="margin-top: 5px; margin-bottom: 2px; float:none;"><strong><br/>Suivez-nous sur Facebook</strong></p><div style="margin-bottom: -110px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fonvoitout%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=35&appId=855894387901129"></iframe></div></div></div></aside><aside id="adsforwp_ads_widget-5" class="widget widget_adsforwp_ads_widget"><div data-ad-id="30735" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-30735  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></aside></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://benin24tv.com/tag/senegal/" rel="tag">Sénégal</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://benin24tv.com/wp-content/uploads/2020/09/logo.svg"/><meta itemprop="url" content="https://benin24tv.com/wp-content/uploads/2020/09/logo.svg"></div><meta itemprop="name" content="Bénin 24 TV"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://benin24tv.com/senegal-macky-sall-espere-un-taux-de-croissance-a-deux-chiffres-des-2023/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Sénégal : Macky Sall espère un taux de croissance à deux chiffres dès 2023</p></div></li> </a> <a href="https://benin24tv.com/lifc-signe-un-partenariat-avec-ocp-africa-pour-renforcer-les-filieres-du-riz-en-cote-divoire-et-du-millet-au-senegal/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>L&#8217;IFC signe un partenariat avec OCP Africa pour renforcer les filières du riz en Côte d&#8217;Ivoire et du millet au Sénégal</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-45820 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://benin24tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='45820' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4c23cab51" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-5" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS </span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://benin24tv.com/irak-washington-denonce-le-danger-des-milices-pro-iran-apres-la-mort-de-civils/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/052c7255e82a9418b0b8cbd44d93a5c08706d4717a49b1e1685dac5eaca38a14-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/052c7255e82a9418b0b8cbd44d93a5c08706d4717a49b1e1685dac5eaca38a14-1-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/052c7255e82a9418b0b8cbd44d93a5c08706d4717a49b1e1685dac5eaca38a14-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/052c7255e82a9418b0b8cbd44d93a5c08706d4717a49b1e1685dac5eaca38a14-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/052c7255e82a9418b0b8cbd44d93a5c08706d4717a49b1e1685dac5eaca38a14-1-80x80.jpeg 80w, https://benin24tv.com/wp-content/uploads/2020/09/052c7255e82a9418b0b8cbd44d93a5c08706d4717a49b1e1685dac5eaca38a14-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Irak : Washington dénonce «le danger» des milices pro-Iran après la mort de civils</h2><p>Les États-Unis ont dénoncé mardi 29 septembre le «danger inacceptable» que posent les groupes armés pro-Iran en Irak, au lendemain...</p></div></div></div></div> </a> <a href="https://benin24tv.com/afrique-du-sud-un-chef-espion-condamne-pour-avoir-sequestre-son-rival-amoureux/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/L-acces-parloirs-prisons-francaisesles-familles-suspendu-15-prochains-jours-lutter-contre-propagation-coronavirus_0_729_485-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/L-acces-parloirs-prisons-francaisesles-familles-suspendu-15-prochains-jours-lutter-contre-propagation-coronavirus_0_729_485-1-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/L-acces-parloirs-prisons-francaisesles-familles-suspendu-15-prochains-jours-lutter-contre-propagation-coronavirus_0_729_485-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/L-acces-parloirs-prisons-francaisesles-familles-suspendu-15-prochains-jours-lutter-contre-propagation-coronavirus_0_729_485-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/L-acces-parloirs-prisons-francaisesles-familles-suspendu-15-prochains-jours-lutter-contre-propagation-coronavirus_0_729_485-1-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/L-acces-parloirs-prisons-francaisesles-familles-suspendu-15-prochains-jours-lutter-contre-propagation-coronavirus_0_729_485-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Afrique du Sud : un chef espion condamné pour avoir séquestré son rival amoureux</h2><p>Un ancien chef du renseignement au sein de la police sudafricaine a été envoyé mardi 29 septembre en prison, après...</p></div></div></div></div> </a> <a href="https://benin24tv.com/senegal-la-ville-de-saint-louis-debaptise-une-place-du-nom-dun-colonisateur/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/0411aa13816d3c8821984fb5cce1e548-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Sénégal : la ville de Saint-Louis débaptise une place du nom d&#8217;un colonisateur</h2><p>Le conseil municipal de Saint-Louis, dans le nord du Sénégal, a décidé de débaptiser la place Faidherbe, figure de l&#8217;entreprise...</p></div></div></div></div> </a> <a href="https://benin24tv.com/coronavirus-boris-johnson-semmele-les-pinceaux-sur-les-nouvelles-restrictions/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/fc0c98f_763625276-216504-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/fc0c98f_763625276-216504-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/fc0c98f_763625276-216504-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/fc0c98f_763625276-216504-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/fc0c98f_763625276-216504-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/fc0c98f_763625276-216504-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Coronavirus : Boris Johnson s&#8217;emmêle les pinceaux sur les nouvelles restrictions</h2><p>Le premier ministre britannique Boris Johnson s&#8217;est emmêlé les pinceaux mardi 29 septembre sur les nouvelles restrictions imposées localement face...</p></div></div></div></div> </a> <a href="https://benin24tv.com/immigration-marine-le-pen-veut-renvoyer-les-mineurs-isoles-dans-leur-pays-dorigine/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/5e208af82200005500472e07-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/5e208af82200005500472e07-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/5e208af82200005500472e07-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/5e208af82200005500472e07-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/5e208af82200005500472e07-80x80.jpeg 80w, https://benin24tv.com/wp-content/uploads/2020/09/5e208af82200005500472e07-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Immigration : Marine Le Pen veut renvoyer les mineurs isolés dans leur pays d&#8217;origine</h2><p>Marine Le Pen a souhaité mardi 29 septembre le renvoi des mineurs isolés dans leur pays d&#8217;origine en raison de...</p></div></div></div></div> </a> <a href="https://benin24tv.com/trump-annonce-la-distribution-de-150-millions-de-tests-rapides-pour-le-coronavirus/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/00364dec-e740-11ea-b8ad-02fe89184577-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/00364dec-e740-11ea-b8ad-02fe89184577-1-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/00364dec-e740-11ea-b8ad-02fe89184577-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/00364dec-e740-11ea-b8ad-02fe89184577-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/00364dec-e740-11ea-b8ad-02fe89184577-1-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/00364dec-e740-11ea-b8ad-02fe89184577-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Trump annonce la distribution de 150 millions de tests rapides pour le coronavirus</h2><p>Le président Donald Trump a annoncé ce lundi la distribution aux Etats-Unis de 150 millions de tests rapides pour détecter...</p></div></div></div></div> </a> <a href="https://benin24tv.com/ukraine-lex-president-porochenko-teste-positif-au-covid-19/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/7772803675_petro-porochenko-a-kiev-en-ukraine-le-21-juin-2014-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/7772803675_petro-porochenko-a-kiev-en-ukraine-le-21-juin-2014-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/7772803675_petro-porochenko-a-kiev-en-ukraine-le-21-juin-2014-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/7772803675_petro-porochenko-a-kiev-en-ukraine-le-21-juin-2014-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/7772803675_petro-porochenko-a-kiev-en-ukraine-le-21-juin-2014-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/7772803675_petro-porochenko-a-kiev-en-ukraine-le-21-juin-2014-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Ukraine : l&#8217;ex-président Porochenko testé positif au Covid-19</h2><p>L&#8217;ex-président ukrainien Petro Porochenko a annoncé mardi 29 septembre avoir été testé positif au Covid-19 sur fond d&#8217;une aggravation de...</p></div></div></div></div> </a> <a href="https://benin24tv.com/netanyahou-le-hezbollah-a-un-entrepot-darmes-pres-de-depots-de-carburant-a-beyrouth/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/a729fddfaedb4e9fb4d6d3bf88daa0aa4f1060eb8e12e8194a1681888bf54574-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/a729fddfaedb4e9fb4d6d3bf88daa0aa4f1060eb8e12e8194a1681888bf54574-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/a729fddfaedb4e9fb4d6d3bf88daa0aa4f1060eb8e12e8194a1681888bf54574-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/a729fddfaedb4e9fb4d6d3bf88daa0aa4f1060eb8e12e8194a1681888bf54574-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/a729fddfaedb4e9fb4d6d3bf88daa0aa4f1060eb8e12e8194a1681888bf54574-80x80.jpeg 80w, https://benin24tv.com/wp-content/uploads/2020/09/a729fddfaedb4e9fb4d6d3bf88daa0aa4f1060eb8e12e8194a1681888bf54574-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Nétanyahou : le Hezbollah a un entrepôt «d&#8217;armes» près de dépôts de carburant à Beyrouth</h2><p>Le premier ministre israélien Benyamin Nétanyahou a accusé mardi 29 septembre le Hezbollah libanais d&#8217;avoir un entrepôt d&#8217;armes «secret» à...</p></div></div></div></div> </a> <a href="https://benin24tv.com/rdc-loms-enquete-sur-des-accusations-dagressions-sexuelles-liees-a-lepidemie-debola/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/image-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/image-8-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/image-8-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/image-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/image-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/image-8-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/image-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">RDC : l&#8217;OMS enquête sur des accusations d&#8217;agressions sexuelles liées à l&#8217;épidémie d&#8217;Ebola</h2><p>L&#8217;Organisation mondiale de la santé (OMS) a annoncé mardi 29 septembre qu&#8217;elle avait ouvert une enquête sur des accusations d&#8217;agressions...</p></div></div></div></div> </a> <a href="https://benin24tv.com/debat-contre-trump-biden-dement-toute-oreillette-ou-demande-de-repos/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/5f6e1d4c250000d7039d8dd6-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/5f6e1d4c250000d7039d8dd6-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/5f6e1d4c250000d7039d8dd6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/5f6e1d4c250000d7039d8dd6-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/5f6e1d4c250000d7039d8dd6-80x80.jpeg 80w, https://benin24tv.com/wp-content/uploads/2020/09/5f6e1d4c250000d7039d8dd6-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 11 heures </span></div><h2 class="mvp-stand-title">Débat contre Trump : Biden dément toute oreillette ou demande de repos</h2><p>Joe Biden ne porte pas d&#8217;écouteur dissimulé dans son oreille et n&#8217;a pas demandé à bénéficier de plusieurs pauses lors...</p></div></div></div></div> </a> <a href="https://benin24tv.com/joe-biden-publie-ses-dernieres-feuilles-dimpots-avant-le-debat-contre-trump/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/MAKK3T4DIUVSRLGEGMWYONJX34-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/MAKK3T4DIUVSRLGEGMWYONJX34-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/MAKK3T4DIUVSRLGEGMWYONJX34-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/MAKK3T4DIUVSRLGEGMWYONJX34-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/MAKK3T4DIUVSRLGEGMWYONJX34-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/MAKK3T4DIUVSRLGEGMWYONJX34-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 11 heures </span></div><h2 class="mvp-stand-title">Joe Biden publie ses dernières feuilles d&#8217;impôts avant le débat contre Trump</h2><p>Joe Biden a rendu publiques ses feuilles d&#8217;impôts pour l&#8217;année 2019 mardi, à quelques heures du débat présidentiel contre Donald...</p></div></div></div></div> </a> <a href="https://benin24tv.com/benin-le-parrainage-et-financement-des-partis-en-debat/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/benin-cena-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/benin-cena-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/benin-cena-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/benin-cena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/benin-cena-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/benin-cena-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/benin-cena-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 12 heures </span></div><h2 class="mvp-stand-title">Bénin : le parrainage et financement des partis en débat</h2><p>La Cena joue sa partition dans la préparation de la prochaine présidentielle et la réparation des fonds alloués aux partis...</p></div></div></div></div> </a> <a href="https://benin24tv.com/45782-2/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154501_285-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154501_285-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154501_285-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154501_285-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154501_285-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154501_285-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154501_285-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Présidentielle ivoirienne : la liste électorale définitive compte 7.495.082 électeurs pour 10.815 lieux de vote</h2><p>La liste électorale définitive qui servira pour le scrutin présidentiel ivoirien du 31 octobre prochain compte 7 495 082 électeurs...</p></div></div></div></div> </a> <a href="https://benin24tv.com/senegal-macky-sall-espere-un-taux-de-croissance-a-deux-chiffres-des-2023/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/president-senegalais-Macky-Sall-espere-reelu-24-fevrier_0_729_496-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Sénégal : Macky Sall espère un taux de croissance à deux chiffres dès 2023</h2><p>Malgré la sévérité de l’impact de la crise sanitaire sur l’économie sénégalaise, cette dernière devrait réaliser un taux de croissance...</p></div></div></div></div> </a> <a href="https://benin24tv.com/leconomie-marocaine-devrait-se-contracter-de-58-sous-leffet-de-la-pandemie-covid-19-et-de-la-secheresse/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/Morocco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/Morocco-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/Morocco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/Morocco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/Morocco-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/Morocco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">L&#8217;économie marocaine devrait se contracter de 5,8% sous l&#8217;effet de la pandémie Covid-19 et de la sécheresse</h2><p>L’économie marocaine devrait se contracter de 5,8% sous l’effet de la pandémie du nouveau coronavirus et de la sécheresse, a...</p></div></div></div></div> </a> <a href="https://benin24tv.com/cote-divoire-le-label-qualite-decerne-a-plus-de-50-produits-et-services/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154728_390-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154728_390-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154728_390-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154728_390-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154728_390-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154728_390-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Côte d&#8217;Ivoire : le label qualité décerné à plus de 50 produits et services</h2><p>Le label qualité a été décerné lundi à Abidjan à 52 produits et services ivoiriens, chacun dans leur catégorie, à...</p></div></div></div></div> </a> <a href="https://benin24tv.com/cote-divoire-la-teleconsultation-en-cancerologie-lancee-pour-proteger-les-patients-du-cancer-contre-la-covid-19/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154844_834-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154844_834-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154844_834-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154844_834-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154844_834-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_154844_834-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Côte d&#8217;Ivoire : la téléconsultation en cancérologie lancée pour protéger les patients du cancer contre la Covid-19</h2><p>Le Centre national d&#8217;oncologie médicale et de radiothérapie Alassane Ouattara (CNRAO), un hôpital public spécialisé dans la prise en charge...</p></div></div></div></div> </a> <a href="https://benin24tv.com/lifc-signe-un-partenariat-avec-ocp-africa-pour-renforcer-les-filieres-du-riz-en-cote-divoire-et-du-millet-au-senegal/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/riz-a-sushi-cuit-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">L&#8217;IFC signe un partenariat avec OCP Africa pour renforcer les filières du riz en Côte d&#8217;Ivoire et du millet au Sénégal</h2><p>La Société financière internationale (IFC), membre du Groupe de la Banque mondiale, annonce la mise en place d’un partenariat avec...</p></div></div></div></div> </a> <a href="https://benin24tv.com/poutine-denonce-des-pressions-exterieures-sans-precedent-sur-la-bielorussie/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/7797974664_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/7797974664_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-1-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/7797974664_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/7797974664_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/7797974664_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-1-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/7797974664_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Poutine dénonce des «pressions extérieures sans précédent» sur la Biélorussie</h2><p>Le président russe Vladimir Poutine a dénoncé mardi des «pressions extérieures sans précédent» sur la Biélorussie, secouée par un mouvement...</p></div></div></div></div> </a> <a href="https://benin24tv.com/macron-on-est-foutu-si-le-parlement-europeen-ne-se-reunit-qua-bruxelles/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/6019f41ea24b84fea8192396b85af7f69028a5872bb458f612509e5647b4fd3d-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/6019f41ea24b84fea8192396b85af7f69028a5872bb458f612509e5647b4fd3d-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/6019f41ea24b84fea8192396b85af7f69028a5872bb458f612509e5647b4fd3d-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/6019f41ea24b84fea8192396b85af7f69028a5872bb458f612509e5647b4fd3d-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/6019f41ea24b84fea8192396b85af7f69028a5872bb458f612509e5647b4fd3d-80x80.jpeg 80w, https://benin24tv.com/wp-content/uploads/2020/09/6019f41ea24b84fea8192396b85af7f69028a5872bb458f612509e5647b4fd3d-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Macron : «On est foutu» si le Parlement européen «ne se réunit qu&#8217;à Bruxelles»</h2><p>«Si le Parlement européen ne se réunit qu&#8217;à Bruxelles, on est foutu», a déclaré mardi 29 septembre Emmanuel Macron à...</p></div></div></div></div> </a> <a href="https://benin24tv.com/benin-deux-anciens-maires-devant-le-juge-pour-une-affaire-de-39-ha/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/JUSTICE-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/JUSTICE-1-1-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/JUSTICE-1-1-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/JUSTICE-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/JUSTICE-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/JUSTICE-1-1-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/JUSTICE-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Bénin : deux anciens maires devant le juge pour une affaire de 39 ha</h2><p>Patrice Hounsou-Guèdè et Georges Bada sont au tribunal d&#8217;Abomey-Calavi depuis ce matin. Ils répondent d&#8217;une affaire de 39 ha. Les...</p></div></div></div></div> </a> <a href="https://benin24tv.com/carlos-ghosn-apparait-en-public-au-liban-pour-la-premiere-fois-depuis-des-mois/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/b577356e6ff789d9c163c3d71d0c8a41928373af1a2454108ede17c329feda70-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/b577356e6ff789d9c163c3d71d0c8a41928373af1a2454108ede17c329feda70-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/b577356e6ff789d9c163c3d71d0c8a41928373af1a2454108ede17c329feda70-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/b577356e6ff789d9c163c3d71d0c8a41928373af1a2454108ede17c329feda70-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/b577356e6ff789d9c163c3d71d0c8a41928373af1a2454108ede17c329feda70-80x80.jpeg 80w, https://benin24tv.com/wp-content/uploads/2020/09/b577356e6ff789d9c163c3d71d0c8a41928373af1a2454108ede17c329feda70-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Carlos Ghosn apparaît en public au Liban pour la première fois depuis des mois</h2><p>Le magnat de l&#8217;automobile déchu Carlos Ghosn, installé au Liban depuis sa rocambolesque fuite du Japon, a effectué mardi sa...</p></div></div></div></div> </a> <a href="https://benin24tv.com/tunisie-le-president-se-dit-favorable-a-la-peine-de-mort-apres-un-meurtre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/895cdb32a72812e4f22212ecbfd39b2c337e083df3396e5efed82a3abcbdc8ab-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/895cdb32a72812e4f22212ecbfd39b2c337e083df3396e5efed82a3abcbdc8ab-400x240.jpeg 400w, https://benin24tv.com/wp-content/uploads/2020/09/895cdb32a72812e4f22212ecbfd39b2c337e083df3396e5efed82a3abcbdc8ab-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/895cdb32a72812e4f22212ecbfd39b2c337e083df3396e5efed82a3abcbdc8ab-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/895cdb32a72812e4f22212ecbfd39b2c337e083df3396e5efed82a3abcbdc8ab-80x80.jpeg 80w, https://benin24tv.com/wp-content/uploads/2020/09/895cdb32a72812e4f22212ecbfd39b2c337e083df3396e5efed82a3abcbdc8ab-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Tunisie : le président se dit favorable à la peine de mort après un meurtre</h2><p>Le président Kais Saied s&#8217;est dit favorable à l&#8217;application de la peine de mort, qui fait l&#8217;objet d&#8217;un moratoire depuis...</p></div></div></div></div> </a> <a href="https://benin24tv.com/egyptair-reprend-ses-vols-vers-kigali-en-octobre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-1000x600.jpg 1000w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155050_553-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 14 heures </span></div><h2 class="mvp-stand-title">EgyptAir reprend ses vols vers Kigali en octobre</h2><p>La compagnie nationale égyptienne EgyptAir devrait effectuer son premier vol du Caire à Kigali le 8 octobre, a indiqué la...</p></div></div></div></div> </a> <a href="https://benin24tv.com/presidentielle-ivoirienne-les-populations-invitees-a-sorienter-vers-des-sources-dinformations-officielles/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155131_518-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155131_518-400x240.jpg 400w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155131_518-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155131_518-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155131_518-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/IMG_20200929_155131_518-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 14 heures </span></div><h2 class="mvp-stand-title">Présidentielle ivoirienne : les populations invitées à s&#8217;orienter vers des «sources d&#8217;informations officielles»</h2><p>Le ministre ivoirien de la Communication et des médias, Sidi Tiémoko Touré, a appelé lundi, les populations ivoiriennes, à s&#8217;orienter...</p></div></div></div></div> </a></div></div></section><section id="mvp_tabber_widget-1" class="widget mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">POPULAIRES LES 7 DERNIERS JOURS</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://benin24tv.com/eudoxie-et-grand-p-enflamme-la-toile-la-rencontre-avec-la-belle-famille/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/Eudoxie-Yao-q-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/Eudoxie-Yao-q-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/Eudoxie-Yao-q-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 7 jours </span></div><h2>Eudoxie et Grand P enflamme la toile : la rencontre avec la belle famille</h2></div></div></div></div> </a> <a href="https://benin24tv.com/cote-divoire-grand-p-et-eudoxie-au-lit-photos/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/Grand_P_au_J_Award-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/Grand_P_au_J_Award-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/Grand_P_au_J_Award-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 8 heures </span></div><h2>Côte d&#8217;Ivoire : Grand P et Eudoxie au lit ? (photos)</h2></div></div></div></div> </a> <a href="https://benin24tv.com/mauvaise-nouvelle-pour-les-fans-sidiki-diabate-derriere-les-barreaux/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/Sidiki-Diabate-1200x782-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/Sidiki-Diabate-1200x782-1-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/Sidiki-Diabate-1200x782-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 7 jours </span></div><h2>Mauvaise nouvelle pour les fans : Sidiki Diabaté derrière les barreaux</h2></div></div></div></div> </a> <a href="https://benin24tv.com/arafat-dj-fait-encore-polemique-sur-la-toile-le-chanteur-est-sujet-a-un-concours-de-la-fonction-publique/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/Dj-Arafat-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/Dj-Arafat-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/Dj-Arafat-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 21 heures </span></div><h2>Arafat Dj fait encore polémique sur la toile : le chanteur est sujet à un concours de la fonction publique</h2></div></div></div></div> </a> <a href="https://benin24tv.com/carmen-sama-deja-un-autre-homme-dans-le-lit-de-la-veuve-du-dahishikan/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/image_search_1600256130212-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/image_search_1600256130212-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/image_search_1600256130212-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 8 heures </span></div><h2>DJ Arafat &#8211; Carmen Sama : déjà un autre homme dans le lit de la veuve du Dahishikan</h2></div></div></div></div> </a> <a href="https://benin24tv.com/le-couple-grand-p-eudoxie-yao-en-danger-grand-a-menace-avec-des-gri-gri/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://benin24tv.com/wp-content/uploads/2020/09/eudoxie-yao-nain-du-peuple-ahinandje-force-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://benin24tv.com/wp-content/uploads/2020/09/eudoxie-yao-nain-du-peuple-ahinandje-force-80x80.jpg 80w, https://benin24tv.com/wp-content/uploads/2020/09/eudoxie-yao-nain-du-peuple-ahinandje-force-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 2 jours </span></div><h2>Le couple Grand P- Eudoxie Yao en danger : Grand A menace avec des gri-gri</h2></div></div></div></div> </a></div></div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://benin24tv.com/"><img src="https://benin24tv.com/wp-content/uploads/2020/09/logo.svg" alt="Bénin 24 TV" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2019-2020 BÉNIN 24 TV - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://benin24tv.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://benin24tv.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://benin24tv.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"4354d3d134"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' id='easy-social-share-buttons-core-js-after'>var essb_settings = {"ajax_url":"https:\/\/benin24tv.com\/wp-admin\/admin-ajax.php","essb3_nonce":"2beb05d23b","essb3_plugin_url":"https:\/\/benin24tv.com\/ovt_plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/benin24tv.com\/","post_id":"45820"};</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://benin24tv.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://benin24tv.com/ovt_plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://benin24tv.com/ovt_plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -5; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'181263481',post:'45820',tz:'1',srv:'benin24tv.com'} ]);
	_stq.push([ 'clickTrackerInit', '181263481', '45820' ]);</script> <script type="text/javascript"></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait(e).</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script defer src="https://benin24tv.com/wp-content/cache/autoptimize/js/autoptimize_6343b98a120ab99f2947154e3f72ee8c.js"></script></body></html>